<!DOCTYPE html><html class="no-js mh-one-sb" lang="en-US" prefix="og: http://ogp.me/ns#"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZ888MM');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.apogeephoto.com/xmlrpc.php" /><title>HDR in ON1 Photo RAW Software | Apogee Photo Magazine</title><meta name="description" content="How To use ON1 Photo RAW to easily merge 3 bracketed frames to control tone in high contrast scenes. Article complete with step-by-step workflow."/><link rel="canonical" href="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="HDR in ON1 Photo RAW Software | Apogee Photo Magazine" /><meta property="og:description" content="How To use ON1 Photo RAW to easily merge 3 bracketed frames to control tone in high contrast scenes. Article complete with step-by-step workflow." /><meta property="og:url" content="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/" /><meta property="og:site_name" content="Apogee Photo Magazine" /><meta property="article:publisher" content="http://www.facebook.com/ApogeePhotoMagazine/" /><meta property="article:section" content="Uncategorized" /><meta property="article:published_time" content="2019-01-19T21:51:49+00:00" /><meta property="article:modified_time" content="2019-01-23T13:19:02+00:00" /><meta property="og:updated_time" content="2019-01-23T13:19:02+00:00" /><meta property="og:image" content="https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR.jpg" /><meta property="og:image:secure_url" content="https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="How To use ON1 Photo RAW to easily merge 3 bracketed frames to control tone in high contrast scenes. Article complete with step-by-step workflow." /><meta name="twitter:title" content="HDR in ON1 Photo RAW Software | Apogee Photo Magazine" /><meta name="twitter:site" content="@Apogee_Photo" /><meta name="twitter:image" content="https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR.jpg" /><meta name="twitter:creator" content="@Apogee_Photo" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.apogeephoto.com/","sameAs":["http://www.facebook.com/ApogeePhotoMagazine/","https://twitter.com/Apogee_Photo"],"@id":"https://www.apogeephoto.com/#organization","name":"Apogee Photo Magazine","logo":"https://www.apogeephoto.com/wp-content/uploads/2018/02/apogeelogo_small.gif"}</script> <link rel='dns-prefetch' href='//public.tockify.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Feed" href="https://www.apogeephoto.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Comments Feed" href="https://www.apogeephoto.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; HDR in ON1 Photo RAW Software Comments Feed" href="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='mh-magazine-css'  href='https://www.apogeephoto.com/wp-content/cache/busting/1/wp-content/themes/mh-magazine/style-3.3.0.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.apogeephoto.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /><link rel='stylesheet' id='aawp-css'  href='https://www.apogeephoto.com/wp-content/cache/busting/1/wp-content/plugins/aawp/public/assets/css/styles.min-3.8.9.css' type='text/css' media='all' /> <script data-minify="1" type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_yes-119a5063a7e01da7942c3ce901742ebf.js'></script> <script data-minify="1" type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/open-in-new-window-plugin/open_in_new_window-fcf20328f7f3ef355c65b4a8c2d50486.js'></script> <script type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script data-minify="1" type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts-3953d4ffdf470a63d7057b032c3e2197.js'></script> <link rel='https://api.w.org/' href='https://www.apogeephoto.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.apogeephoto.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.apogeephoto.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='https://www.apogeephoto.com/?p=11000' /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><style type="text/css">.mh-main-nav li{font-size:11px;font-weight:400}</style><style type="text/css">.mh-header-nav li:hover,.mh-header-nav ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-main-nav ul li:hover>ul,.mh-extra-nav li:hover,.mh-extra-nav ul li:hover>ul,.mh-footer-nav li:hover,.mh-footer-nav ul li:hover>ul,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#respond #cancel-comment-reply-link:hover,#infinite-handle span:hover{background:#e5110d}.mh-extra-nav-bg{background:rgba(229,17,13,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#e5110d;background:rgba(229,17,13,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(229,17,13,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#e5110d}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#000;background:rgba(0,0,0,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#respond #cancel-comment-reply-link,#infinite-handle span{background:#000}blockquote,.mh-category-desc,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,.bypostauthor .mh-comment-meta,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#000}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more{color:#000}</style><!--[if lt IE 9]> <script src="https://www.apogeephoto.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="https://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-270x270.jpeg" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1604525867272383",
    enable_page_level_ads: true
  });</script></head><body data-rsssl=1 id="mh-mobile" class="post-template-default single single-post postid-11000 single-format-standard aawp-custom mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PZ888MM"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-header-nav mh-header-nav-top clearfix"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-421"><a href="https://www.apogeephoto.com/">Home</a></li><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="https://www.apogeephoto.com/about-us/">About Us</a></li><li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="https://www.apogeephoto.com/contact-us/">Contact Us</a></li><li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="https://www.apogeephoto.com/write-for-us/">Write For Us</a></li><li id="menu-item-2091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2091"><a href="https://www.apogeephoto.com/advertise/">Advertise</a></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-col-1-3 mh-custom-header"> <a href="https://www.apogeephoto.com/" title="Apogee Photo Magazine" rel="home"><div class="mh-site-logo" role="banner"> <img class="mh-header-image" src="https://www.apogeephoto.com/wp-content/uploads/2016/06/cropped-apogeelogo_small.gif" height="100" width="330" alt="Apogee Photo Magazine" /></div> </a></div><div class="mh-col-2-3 mh-header-widget-2"><div id="text-33" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><p><a href="http://www.nomadphotoexpeditions.com/?utm_source=apogeeephoto&amp;utm_medium=referral&amp;utm_campaign=new_banners"><img src="https://www.apogeephoto.com/wp-content/uploads/ac_uploads/366056934.jpg" /></a></p></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-main-nav mh-container mh-container-inner clearfix"><div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.apogeephoto.com/photography-for-beginners/">Beginners</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.apogeephoto.com/nature-and-wildlife-photography/">Nature And Wildlife</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.apogeephoto.com/techniques/">Techniques</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.apogeephoto.com/digital-imaging/">Digital Imaging</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.apogeephoto.com/tips-tutorials/">Tips &amp; Tutorials</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="https://www.apogeephoto.com/equipment/">Equipment</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.apogeephoto.com/travel-photography/">Travel</a></li><li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="https://www.apogeephoto.com/worldwide-photography-workshops-and-tours/">Photography Tours &#038; Workshops</a></li></ul></div></nav></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Latest Articles<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/" title="HDR in ON1 Photo RAW Software"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ January 19, 2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> HDR in ON1 Photo RAW Software </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Uncategorized </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.apogeephoto.com/dolphin-photography/" title="Wild Dolphin Photography"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 13, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Wild Dolphin Photography </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Nature And Wildlife </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.apogeephoto.com/best-sigma-lens/" title="Best Sigma Lens of 2018"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 12, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Best Sigma Lens of 2018 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Equipment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.apogeephoto.com/best-camera-under-300/" title="Best Point-and-Shoot Camera Under $300"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 12, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Best Point-and-Shoot Camera Under $300 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Equipment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.apogeephoto.com/best-youtube-camera/" title="Best Camera for YouTube"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 12, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Best Camera for YouTube </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Equipment </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.apogeephoto.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.apogeephoto.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.apogeephoto.com/uncategorized/" itemprop="url"><span itemprop="title">Uncategorized</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>HDR in ON1 Photo RAW Software</nav><article id="post-11000" class="post-11000 post type-post status-publish format-standard hentry category-uncategorized"><header class="entry-header clearfix"><h1 class="entry-title"> HDR in ON1 Photo RAW Software</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.apogeephoto.com/2019/01/">January 19, 2019</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.apogeephoto.com/uncategorized/" rel="category tag">Uncategorized</a></span></p></header><div class="entry-content clearfix"><p><strong> <img class="alignnone size-mhmagazinecontent wp-image-11004" src="https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR.jpg" alt="" width="1100" height="696" srcset="https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR.jpg 1100w, https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR-300x190.jpg 300w, https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR-768x486.jpg 768w, https://www.apogeephoto.com/wp-content/uploads/2019/01/Render-ON1-PHOTO-RAW-HDR-1024x648.jpg 1024w" sizes="(max-width: 1100px) 100vw, 1100px" />IDEA: </strong>A brief introduction to ON1 to edit bracketed photographs taken in high contrast conditions.</p><p><strong>WHO IS THIS FOR?</strong>: For photographers interested in trying an easy method of combining 3 images for a natural look. Photography has many variables, and exact steps in any guide have limitations. Some techniques work well with crop sensors, and others must be altered for full frame sensor cameras. I encourage creative photographers to forge their own path and not get stuck in a recipe.</p><p><strong>TOPIC: How</strong> frames can be merged in the ON1 Photo RAW software editor. These are the steps I used, your mileage may vary. In camera, five frames were shot at 2 stops apart (-4,-2,0,+2,+4). Three of these five were combined in ON1 Photo RAW, to depict a picture with reasonable dynamic range and tones and a natural range of tonality.</p><p><strong>TIME: </strong>There are 9 steps. The time involved is about 10-25 minutes dpending on level of skill and knowledge of the ON1 software program.</p><p><strong>SOFTWARE TO GET THE JOB DONE: </strong>ON1 PHOTO RAW versions including 2018, 2018.5, and ON1 PHOTO RAW 2019.</p><p><strong>LEVEL: </strong>Intermediate to advanced photographers.</p><p>&nbsp;</p><p style="text-align: center"><strong>STEP BY STEP PROCESS: </strong></p><p style="text-align: center"><strong>Import, Select bracketed images, Create a Sub-folder, Select HDR, Choose Natural Mode, Click Save, Merge, Develop HDR, Final HDR Look Edits . . . 9 Steps.</strong></p><p style="text-align: left"><span style="color: #ff0000">1 ) START. </span> To merge bracketed photos in ON1, start with a series of 5 or 7 RAW images, exposed at 2 stop intervals. From these, chose 3 RAW images, exposed from -2 stops to 0 to +2.</p><p style="text-align: left">2) IMPORT Images &amp; Create Sub-folder</p><p style="text-align: left">In ON1, Import this bracketed series of 3 RAW images. Select all of them and Right Mouse Click them, in the pop-up &gt; Add Sub-folder. Copy them to a Sub-folder that you have named.</p><p style="text-align: left">3) Create HDR.</p><p style="text-align: left">Click this new Sub-folder. Find it at the top of your image previews. You&#8217;ll see all your bracketed images within the Sub-folder. Select all of them and <strong>Click the small HDR icon at lower screen right.</strong></p><p style="text-align: left">4) DE-Ghosting.</p><p style="text-align: left">The middle image of the three bracketed shots will have a small aperture icon or diaphragm, labeled EV 0.0. EV stands for Exposure Value. This is the picture that the camera selected as properly exposed. I picked this as my base image, the picture that looks closest in exposure to the final, but you may choose another image by clicking the aperture on another image. Usually, ON1 is correct and picks the best well-exposed image in the sequence.</p><p style="text-align: left">This is the image the frame that ON1 uses for DE-ghosting anything that was moving between the frames such as water, trees (creating ghosts in the render). If shots were hand held, camera movement is more likely, so set DE-ghosting to medium or high. To see the ghosting, click Show ghosting and the preview will show you red areas where movement occurred. My camera was tripod mounted and cable released, and nothing moved in the scene, so I turned DE-ghosting off because this speeds up the processing time. It takes longer to get rid of ghosting.<strong><img class="alignnone size-full wp-image-11003" src="https://www.apogeephoto.com/wp-content/uploads/2019/01/Create-HDR-Window-ON1-PHOTO-RAW-Jim-Austin-Jimages.jpg" alt="" width="775" height="742" srcset="https://www.apogeephoto.com/wp-content/uploads/2019/01/Create-HDR-Window-ON1-PHOTO-RAW-Jim-Austin-Jimages.jpg 775w, https://www.apogeephoto.com/wp-content/uploads/2019/01/Create-HDR-Window-ON1-PHOTO-RAW-Jim-Austin-Jimages-300x287.jpg 300w, https://www.apogeephoto.com/wp-content/uploads/2019/01/Create-HDR-Window-ON1-PHOTO-RAW-Jim-Austin-Jimages-768x735.jpg 768w" sizes="(max-width: 775px) 100vw, 775px" /></strong></p><p style="text-align: left">5) NATURAL HDR.</p><p style="text-align: left">Next, in the &#8220;create HDR&#8221; window onscreen, take a look at the style options called Natural and Surreal. Using a large amount of compression of the highlights to shadows produces a surreal looking image. I chose &#8220;natural&#8221; for a small amount of compression from highlights to shadows. I left auto alone and did not use it. ON1 also offers Glow, Subtle and Exaggerated Edges and Tone in the HDR Look tab. Again, I just used natural but I encourage you to experiment to see what the other settings look like.</p><figure id="attachment_11007" style="width: 467px" class="wp-caption alignnone"><img class="wp-image-11007 size-full" src="https://www.apogeephoto.com/wp-content/uploads/2019/01/HDR-Look-Options-ON1-Photo-RAW-Jimages.jpg" alt="" width="467" height="443" srcset="https://www.apogeephoto.com/wp-content/uploads/2019/01/HDR-Look-Options-ON1-Photo-RAW-Jimages.jpg 467w, https://www.apogeephoto.com/wp-content/uploads/2019/01/HDR-Look-Options-ON1-Photo-RAW-Jimages-300x285.jpg 300w" sizes="(max-width: 467px) 100vw, 467px" /><figcaption class="wp-caption-text">Clicking the HDR icon brings up a &#8220;Create HDR&#8221; window with HDR Look options including Natural, Surreal, Glow, more.</figcaption></figure><p style="text-align: left">6) TONE AND COLOR.</p><p style="text-align: left">In the Create HDR preview window, use the sliders under the Tone and Color tab to edit your image. Pay attention to the Highlight and Shadow &#8220;Purity&#8221; sliders; these add natural looking nuance to the image.</p><p>&nbsp;</p><p style="text-align: left">7) Click SAVE.</p><p style="text-align: left">A progress box will pop up. After a cached preview, the image renders, deals with layers and saves automatically so you do not have to worry about saving it. For processing a 3 frame image, this rendering took under 45 seconds.</p><p style="text-align: left">8) DEVELOP.</p><p style="text-align: left">After ON1 saves the image, the screen automatically goes to the Develop Module. At screen left, ON1 has built in Presets, which I did not use but see what you think and try a few to see what they do.</p><p style="text-align: left"><span style="color: #ff6600">9) FINISH: EFFECTS.</span></p><p style="text-align: left">Great, well done. To finish, click the Effects Module. In the tab labeled &#8220;Overall Settings&#8221;, you&#8217;ll find all your HDR controls again. Now, you can make final edits to the HDR look from natural to surreal, as well as choose the level of tonal compression. This final check is a way to give your image the most natural (or surreal) appearance with compression, detail, clarity, highlights and more. You may add layers and resize your image with those icons at screen right, and the program will do a final render and save your photograph.</p><p>FINAL NOTE:</p><p>In addition to RAW files, ON1 software handles these file types: JPEG, TIF, PSD, PSB, PNG, and DNG. I received an ON1 software editing program from the company on my request, as I wanted to write this series of reviews, so ethically, I am biased towards using the program in my workflow. You may have different needs, but there is no risk to downloading the 30-day trial from www.ON1.com in the USA, for their 2019.1 Photo RAW, as the site asks for an email address, your country, gives you the option to opt out of updates, and offers a complete privacy policy.</p><p><img class="alignnone size-full wp-image-10642" src="https://www.apogeephoto.com/wp-content/uploads/2018/08/Bio-Jim-Austin-JImages-2018-Apogee.jpg" alt="" width="1008" height="363" srcset="https://www.apogeephoto.com/wp-content/uploads/2018/08/Bio-Jim-Austin-JImages-2018-Apogee.jpg 1008w, https://www.apogeephoto.com/wp-content/uploads/2018/08/Bio-Jim-Austin-JImages-2018-Apogee-300x108.jpg 300w, https://www.apogeephoto.com/wp-content/uploads/2018/08/Bio-Jim-Austin-JImages-2018-Apogee-768x277.jpg 768w" sizes="(max-width: 1008px) 100vw, 1008px" /></p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'><div class="aawp"><div class="aawp-product aawp-product--list aawp-product--ribbon aawp-product--sale aawp-product--bestseller"  data-aawp-product-id="B07GWKDLGT" data-aawp-product-title="Nikon D3500 W/ AF-P DX NIKKOR 18-55mm f/3.5-5.6G VR Black"><span class="aawp-product__ribbon aawp-product__ribbon--sale">Sale</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestselling DSLR #1</span><div class="aawp-product__inner"> <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.com/Nikon-D3500-NIKKOR-18-55mm-3-5-5-6G/dp/B07GWKDLGT?psc=1&SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07GWKDLGT&keywords=DSLR%20Cameras" title="Nikon D3500 W/ AF-P DX NIKKOR 18-55mm f/3.5-5.6G VR Black" rel="nofollow" target="_blank" style="background-image: url('https://images-na.ssl-images-amazon.com/images/I/41x8G1EuPoL._SL160_.jpg');"></a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.com/Nikon-D3500-NIKKOR-18-55mm-3-5-5-6G/dp/B07GWKDLGT?psc=1&SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B07GWKDLGT&keywords=DSLR%20Cameras" title="Nikon D3500 W/ AF-P DX NIKKOR 18-55mm f/3.5-5.6G VR Black" rel="nofollow" target="_blank">Nikon D3500 W/ AF-P DX NIKKOR 18-55mm f/3.5-5.6G VR Black</a><div class="aawp-product__teaser"> Nikon - Electronics</div><div class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">from &#36;396.95</span> <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=apogeephoto-20" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div></div></div><div class="aawp-product aawp-product--list aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B0060MVJ1Q" data-aawp-product-title="Nikon D750 FX-format Digital SLR Camera Body"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestselling DSLR #2</span><div class="aawp-product__inner"> <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.com/Nikon-D750-FX-format-Digital-Camera/dp/B0060MVJ1Q?psc=1&SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0060MVJ1Q&keywords=DSLR%20Cameras" title="Nikon D750 FX-format Digital SLR Camera Body" rel="nofollow" target="_blank" style="background-image: url('https://images-na.ssl-images-amazon.com/images/I/41nN1N9WQmL._SL160_.jpg');"></a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.com/Nikon-D750-FX-format-Digital-Camera/dp/B0060MVJ1Q?psc=1&SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B0060MVJ1Q&keywords=DSLR%20Cameras" title="Nikon D750 FX-format Digital SLR Camera Body" rel="nofollow" target="_blank">Nikon D750 FX-format Digital SLR Camera Body</a><div class="aawp-product__teaser"> Nikon - Electronics</div><div class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">from &#36;1,696.95</span> <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=apogeephoto-20" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div></div></div></div></div><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'><div id="amzn-assoc-ad-031716b9-c277-4f72-91de-9dfdc904028d"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=031716b9-c277-4f72-91de-9dfdc904028d"></script></div><div class="mh-social-bottom"><div class="mh-share-buttons mh-row clearfix"> <a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/&t=HDR in ON1 Photo RAW Software', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=HDR in ON1 Photo RAW Software -&url=https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/&media=&description=HDR in ON1 Photo RAW Software', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span> </a></div></div></div><div id="text-16" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><font color="red"><i>All written content (and most images) in these articles are copyrighted by the authors. Copyrighted material from Apogee Photo Mag should not be used elsewhere without seeking the authors permission. </i></font color></div></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation"><div class="mh-post-nav-prev mh-post-nav"> <a href="https://www.apogeephoto.com/dolphin-photography/" rel="prev">Previous article</a></div></nav><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hdr-in-on1-photo-raw-software/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.apogeephoto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><br/><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email </label><br/><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='11000' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac07e8f24f" /></p><p id="BELoZuMRi5oK3"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="d680bf02233c95c2d57be87d51bd7ec1" /> <script type="text/javascript">function cb_clickBELoZuMRi5oK3() {
					cb_nameBELoZuMRi5oK3.value=cbBELoZuMRi5oK3.name;
				}
				function checkBELoZuMRi5oK3() {
					if( cbBELoZuMRi5oK3.checked != true ) {
						alert( "Please check the box to confirm you\'re not a spammer." ); return false;
					}
					return true;
				}
				function reenableButtonBELoZuMRi5oK3() {
					nTimerCounterBELoZuMRi5oK3++;
					nRemaining = 30 - nTimerCounterBELoZuMRi5oK3;
					subbuttonBELoZuMRi5oK3.value	= "Please wait "+nRemaining+" seconds before posting your comment.";
					if ( nTimerCounterBELoZuMRi5oK3 >= 30 ) {
						subbuttonBELoZuMRi5oK3.value = origButtonValueBELoZuMRi5oK3;
						subbuttonBELoZuMRi5oK3.disabled = false;
						clearInterval( sCountdownTimerBELoZuMRi5oK3 );
					}
				}
				function redisableButtonBELoZuMRi5oK3() {
					subbuttonBELoZuMRi5oK3.value		= "Please reload this page to post a comment.";
					subbuttonBELoZuMRi5oK3.disabled	= true;
				}
				
				var BELoZuMRi5oK3				= document.getElementById('BELoZuMRi5oK3');
				var cbBELoZuMRi5oK3				= document.createElement('input');
				cbBELoZuMRi5oK3.type				= 'checkbox';
				cbBELoZuMRi5oK3.id				= 'checkboxBELoZuMRi5oK3';
				cbBELoZuMRi5oK3.name				= 'checkboxBELoZuMRi5oK3';
				cbBELoZuMRi5oK3.style.width		= '25px';
				cbBELoZuMRi5oK3.onclick			= cb_clickBELoZuMRi5oK3;
			
				var labelBELoZuMRi5oK3			= document.createElement( 'label' );
				var labelspanBELoZuMRi5oK3		= document.createElement( 'span' );
				labelBELoZuMRi5oK3.htmlFor		= 'checkboxBELoZuMRi5oK3';
				labelspanBELoZuMRi5oK3.innerHTML	= "I\'m not a spammer.";

				var cb_nameBELoZuMRi5oK3			= document.createElement('input');
				cb_nameBELoZuMRi5oK3.type		= 'hidden';
				cb_nameBELoZuMRi5oK3.name		= 'cb_nombre';

				BELoZuMRi5oK3.appendChild( labelBELoZuMRi5oK3 );
				labelBELoZuMRi5oK3.appendChild( cbBELoZuMRi5oK3 );
				labelBELoZuMRi5oK3.appendChild( labelspanBELoZuMRi5oK3 );
				BELoZuMRi5oK3.appendChild( cb_nameBELoZuMRi5oK3 );

				var frmBELoZuMRi5oK3					= cbBELoZuMRi5oK3.form;
				frmBELoZuMRi5oK3.onsubmit			= checkBELoZuMRi5oK3;

				
					var subbuttonListBELoZuMRi5oK3 = frmBELoZuMRi5oK3.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListBELoZuMRi5oK3 ) != "undefined" ) {
						subbuttonBELoZuMRi5oK3 = subbuttonListBELoZuMRi5oK3[0];
						if ( typeof( subbuttonBELoZuMRi5oK3 ) != "undefined" ) {
						
						
							subbuttonBELoZuMRi5oK3.disabled		= true;
							origButtonValueBELoZuMRi5oK3			= subbuttonBELoZuMRi5oK3.value;
							subbuttonBELoZuMRi5oK3.value			= "Please wait 30 seconds before posting your comment.";
							nTimerCounterBELoZuMRi5oK3			= 0;
							sCountdownTimerBELoZuMRi5oK3			= setInterval( reenableButtonBELoZuMRi5oK3, 1000 );
							sTimeoutTimerBELoZuMRi5oK3			= setTimeout( redisableButtonBELoZuMRi5oK3, 599000 );
						}
					}</script> <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p></form></div></div><aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Us On Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/ApogeePhotoMagazine/" data-width="280" data-height="200" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/*
 Copyright 2017 The PCman Website Rotating Banner Code
 https://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/india/?utm_source=apogeeephoto&utm_medium=referral&utm_campaign=new_banners\" target=\"_blank\"><img src=\"https://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-INDIA.jpg\" width=\"\" height=\"\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/cuba/?utm_source=apogeeephoto&utm_medium=referral&utm_campaign=new_banners\" target=\"_blank\"><img src=\"https://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-CUBA.jpg\" width=\"\" height=\"\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/ethiopia/?utm_source=apogeeephoto&utm_medium=referral&utm_campaign=new_banners\" target=\"_blank\"><img src=\"https://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-ETHIOPIA.jpg\" width=\"\" height=\"\" alt=\"Click Here\" title=\"Click Here\" border=\"1\"></a>"
]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);</script> <noscript> <a href="http://www.nomadphotoexpeditions.com/photo-tours/ethiopia/?utm_source=apogeeephoto&utm_medium=referral&utm_campaign=new_banners"><img src="https://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-ETHIOPIA.jpg" width="" height="" alt="Click Here" title="Click Here" border="1"></a> </noscript></div></div><div id="mh_magazine_posts_list-4" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Our Latest Photography Articles</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption"><article class="mh-posts-list-item clearfix post-11000 post type-post status-publish format-standard hentry category-uncategorized"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/"><img class="mh-image-placeholder" src="https://www.apogeephoto.com/wp-content/themes/mh-magazine/images/placeholder-medium.png" alt="No Picture" /> </a><div class="mh-image-caption mh-posts-list-caption"> Uncategorized</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/" title="HDR in ON1 Photo RAW Software" rel="bookmark"> HDR in ON1 Photo RAW Software </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 19, 2019</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p> IDEA: A brief introduction to ON1 to edit bracketed photographs taken in high contrast conditions. WHO IS THIS FOR?: For photographers interested in trying an easy method of combining 3 images <a class="mh-excerpt-more" href="https://www.apogeephoto.com/hdr-in-on1-photo-raw-software/" title="HDR in ON1 Photo RAW Software">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-10086 post type-post status-publish format-standard has-post-thumbnail hentry category-nature-and-wildlife-photography category-techniques tag-animals tag-conservation tag-dolphins tag-marine-mammals tag-nature-photography tag-ocean tag-wildlife-photography"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/dolphin-photography/"><img width="326" height="245" src="https://www.apogeephoto.com/wp-content/uploads/2018/04/Photographing-Wild-Dolphins-Jim-Austin-Jimagesdotcom-Apogee-Photo-Magazine-Header-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="dolphin photography" srcset="https://www.apogeephoto.com/wp-content/uploads/2018/04/Photographing-Wild-Dolphins-Jim-Austin-Jimagesdotcom-Apogee-Photo-Magazine-Header-326x245.jpg 326w, https://www.apogeephoto.com/wp-content/uploads/2018/04/Photographing-Wild-Dolphins-Jim-Austin-Jimagesdotcom-Apogee-Photo-Magazine-Header-678x509.jpg 678w, https://www.apogeephoto.com/wp-content/uploads/2018/04/Photographing-Wild-Dolphins-Jim-Austin-Jimagesdotcom-Apogee-Photo-Magazine-Header-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Nature And Wildlife</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/dolphin-photography/" title="Wild Dolphin Photography" rel="bookmark"> Wild Dolphin Photography </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 13, 2018</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>&#8220;Quite early in the dolphin research, around 1955, I had realized that the dolphins have a very large brain, larger than ours, and that they were far more developed than <a class="mh-excerpt-more" href="https://www.apogeephoto.com/dolphin-photography/" title="Wild Dolphin Photography">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-10437 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment tag-canon tag-reviews tag-sigma-lens tag-sony"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/best-sigma-lens/"><img width="326" height="245" src="https://www.apogeephoto.com/wp-content/uploads/2018/12/Sigma-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Best Sigma Lens" srcset="https://www.apogeephoto.com/wp-content/uploads/2018/12/Sigma-326x245.jpg 326w, https://www.apogeephoto.com/wp-content/uploads/2018/12/Sigma-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Equipment</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/best-sigma-lens/" title="Best Sigma Lens of 2018" rel="bookmark"> Best Sigma Lens of 2018 </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 12, 2018</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Sigma Lenses are available for most digital SLR cameras. Canon, Sony, Nikon, and Panasonic are all typically supported by these highly-trusted great-value alternatives to brand-name lenses. Each Sigma lens is <a class="mh-excerpt-more" href="https://www.apogeephoto.com/best-sigma-lens/" title="Best Sigma Lens of 2018">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-10478 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment category-tips-tutorials tag-canon tag-fujifilm tag-nikon tag-panasonic tag-point-and-shoot"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/best-camera-under-300/"><img width="326" height="245" src="https://www.apogeephoto.com/wp-content/uploads/2018/12/Point-and-shoot-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Best Point and Shoot Camera under $300" srcset="https://www.apogeephoto.com/wp-content/uploads/2018/12/Point-and-shoot-326x245.jpg 326w, https://www.apogeephoto.com/wp-content/uploads/2018/12/Point-and-shoot-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Equipment</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/best-camera-under-300/" title="Best Point-and-Shoot Camera Under $300" rel="bookmark"> Best Point-and-Shoot Camera Under $300 </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 12, 2018</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Point-and-Shoot cameras offer an excellent introduction to photography and also provide an option for smartphone shooters who are starting to look for more from their images. These cameras come in <a class="mh-excerpt-more" href="https://www.apogeephoto.com/best-camera-under-300/" title="Best Point-and-Shoot Camera Under $300">[read more]</a></p></div></div></div></article></div></div><div id="text-36" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Photo Tours &#038; Workshops</span></h4><div class="textwidget"><a href="https://www.apogeephoto.com/worldwide-photography-workshops-and-tours"><img src="https://www.apogeephoto.com/wp-content/uploads/2017/11/tours2.gif"></a></div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"></div></div><div id="mh_magazine_posts_list-5" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">More Photography Articles</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption"><article class="mh-posts-list-item clearfix post-8365 post type-post status-publish format-standard has-post-thumbnail hentry category-photography-for-beginners category-equipment tag-best-camera-gear-choosing-gear tag-best-gear-in-your-bag tag-choosing-gear tag-gear-bag tag-just-eight-tools"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/just-eight-tools-for-my-gear-bag/"><img width="326" height="245" src="https://www.apogeephoto.com/wp-content/uploads/2017/06/Eight-Tools-in-Your-Bag-Circle-Copyright-Jim-Austin-JimagesdotCom-June-2017-326x245.gif" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.apogeephoto.com/wp-content/uploads/2017/06/Eight-Tools-in-Your-Bag-Circle-Copyright-Jim-Austin-JimagesdotCom-June-2017-326x245.gif 326w, https://www.apogeephoto.com/wp-content/uploads/2017/06/Eight-Tools-in-Your-Bag-Circle-Copyright-Jim-Austin-JimagesdotCom-June-2017-678x509.gif 678w, https://www.apogeephoto.com/wp-content/uploads/2017/06/Eight-Tools-in-Your-Bag-Circle-Copyright-Jim-Austin-JimagesdotCom-June-2017-80x60.gif 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Beginners</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/just-eight-tools-for-my-gear-bag/" title="Just Eight Tools for My Gear Bag?" rel="bookmark"> Just Eight Tools for My Gear Bag? </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 13, 2017</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>WHICH EIGHT TOOLS FOR MY BAG ? If our cameras are here to teach us how to see without them, what purpose should the photo tools in our gear bag <a class="mh-excerpt-more" href="https://www.apogeephoto.com/just-eight-tools-for-my-gear-bag/" title="Just Eight Tools for My Gear Bag?">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-94 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques tag-tack-sharp"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/how-to-get-tack-sharp-photo-images-part-iii-iso-focus-lock-af-focus-mode-manual-focus-and-mirror-lock-up/"><img width="326" height="245" src="https://www.apogeephoto.com/wp-content/uploads/2016/06/Part-3_King-Vulture-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.apogeephoto.com/wp-content/uploads/2016/06/Part-3_King-Vulture-326x245.jpg 326w, https://www.apogeephoto.com/wp-content/uploads/2016/06/Part-3_King-Vulture-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Techniques</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/how-to-get-tack-sharp-photo-images-part-iii-iso-focus-lock-af-focus-mode-manual-focus-and-mirror-lock-up/" title="How to Achieve &#8220;Tack Sharp&#8221; Photos &#8211; Part 3" rel="bookmark"> How to Achieve &#8220;Tack Sharp&#8221; Photos &#8211; Part 3 </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 21, 2016</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>There are only two ways to adjust the amount of light that enters through a lens: Shutter Speed and Aperture. ISO does not affect the amount of light that enters <a class="mh-excerpt-more" href="https://www.apogeephoto.com/how-to-get-tack-sharp-photo-images-part-iii-iso-focus-lock-af-focus-mode-manual-focus-and-mirror-lock-up/" title="How to Achieve &#8220;Tack Sharp&#8221; Photos &#8211; Part 3">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-8622 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment"><div class="mh-posts-list-thumb"> <a href="https://www.apogeephoto.com/upping-your-lens-game-why-mirrorless-cameras-have-caught-up-with-dslrs/"><img width="326" height="245" src="https://www.apogeephoto.com/wp-content/uploads/2017/07/mirrroless-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.apogeephoto.com/wp-content/uploads/2017/07/mirrroless-326x245.jpg 326w, https://www.apogeephoto.com/wp-content/uploads/2017/07/mirrroless-300x225.jpg 300w, https://www.apogeephoto.com/wp-content/uploads/2017/07/mirrroless-80x60.jpg 80w, https://www.apogeephoto.com/wp-content/uploads/2017/07/mirrroless.jpg 640w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Equipment</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="https://www.apogeephoto.com/upping-your-lens-game-why-mirrorless-cameras-have-caught-up-with-dslrs/" title="Upping Your Lens Game: Why Mirrorless Cameras Have Caught Up with DSLRs" rel="bookmark"> Upping Your Lens Game: Why Mirrorless Cameras Have Caught Up with DSLRs </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 14, 2017</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Camera technology is changing all the time. In the last few years we have seen the rise first of digital cameras and then of smartphone cameras, and one of the <a class="mh-excerpt-more" href="https://www.apogeephoto.com/upping-your-lens-game-why-mirrorless-cameras-have-caught-up-with-dslrs/" title="Upping Your Lens Game: Why Mirrorless Cameras Have Caught Up with DSLRs">[read more]</a></p></div></div></div></article></div></div><div id="aawp_widget_bestseller-2" class="mh-widget widget_aawp_widget_bestseller"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Best Selling  Digital Cameras</span></h4><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-vertical aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B01D93Z89W" data-aawp-product-title="Canon EOS Rebel T6 Digital SLR Camera with 18-55mm EF-S f/3.5-5.6 is II Lens + 58mm Wide Angle Lens + 2X Telephoto Lens + Flash + 48GB SD Memory Card + UV Filter Kit + Tripod + Full Accessory Bundle"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span> <a class="aawp-product__image-link"
href="https://www.amazon.com/Canon-T6-Digital-Telephoto-Accessory/dp/B01D93Z89W?SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01D93Z89W" title="Canon EOS Rebel T6 Digital SLR Camera with 18-55mm EF-S f/3.5-5.6 is II Lens + 58mm Wide Angle Lens + 2X Telephoto Lens + Flash + 48GB SD Memory Card + UV Filter Kit + Tripod + Full Accessory Bundle" rel="nofollow" target="_blank"> <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/6104MiZ6qEL._SL160_.jpg" alt="Canon EOS Rebel T6 Digital SLR Camera with 18-55mm EF-S f/3.5-5.6 is II Lens + 58mm Wide Angle Lens + 2X Telephoto Lens + Flash + 48GB SD Memory Card + UV Filter Kit + Tripod + Full Accessory Bundle"  /> </a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.com/Canon-T6-Digital-Telephoto-Accessory/dp/B01D93Z89W?SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B01D93Z89W" title="Canon EOS Rebel T6 Digital SLR Camera with 18-55mm EF-S f/3.5-5.6 is II Lens + 58mm Wide Angle Lens + 2X Telephoto Lens + Flash + 48GB SD Memory Card + UV Filter Kit + Tripod + Full Accessory Bundle" rel="nofollow" target="_blank"> Canon EOS Rebel T6 Digital SLR Camera with 18-55mm EF-S f/3.5-5.6 is II Lens + 58mm Wide Angle Lens + 2X Telephoto Lens + Flash + 48GB SD Memory Card + UV Filter Kit + Tripod + Full Accessory Bundle </a><div class="aawp-product__meta"> <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=apogeephoto-20" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">&#36;419.95</span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--red aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/Canon-T6-Digital-Telephoto-Accessory/dp/B01D93Z89W?SubscriptionId=AKIAI4IVM4B5Y2JB57OA&#038;tag=apogeephoto-20&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B01D93Z89W" title="Buy on Amazon" target="_blank" rel="nofollow">Buy on Amazon</a></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B078YR3MNK" data-aawp-product-title="AbergBest 21 Mega Pixels 2.7  LCD Rechargeable HD Digital Camera,Video camera Digital Students cameras,Indoor Outdoor for Adult/Seniors/Kids  Black"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span> <a class="aawp-product__image-link"
href="https://www.amazon.com/AbergBest-Rechargeable-Digital-Students-cameras/dp/B078YR3MNK?psc=1&SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078YR3MNK" title="AbergBest 21 Mega Pixels 2.7' LCD Rechargeable HD Digital Camera,Video camera Digital Students cameras,Indoor Outdoor for Adult/Seniors/Kids (Black)" rel="nofollow" target="_blank"> <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/51NBMySL3sL._SL160_.jpg" alt="AbergBest 21 Mega Pixels 2.7' LCD Rechargeable HD Digital Camera,Video camera Digital Students cameras,Indoor Outdoor for Adult/Seniors/Kids (Black)"  /> </a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.com/AbergBest-Rechargeable-Digital-Students-cameras/dp/B078YR3MNK?psc=1&SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B078YR3MNK" title="AbergBest 21 Mega Pixels 2.7' LCD Rechargeable HD Digital Camera,Video camera Digital Students cameras,Indoor Outdoor for Adult/Seniors/Kids (Black)" rel="nofollow" target="_blank"> AbergBest 21 Mega Pixels 2.7" LCD Rechargeable HD Digital Camera,Video camera Digital Students cameras,Indoor Outdoor for Adult/Seniors/Kids (Black) </a><div class="aawp-product__meta"> <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=apogeephoto-20" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">from &#36;40.99</span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--red aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/AbergBest-Rechargeable-Digital-Students-cameras/dp/B078YR3MNK?psc=1&#038;SubscriptionId=AKIAI4IVM4B5Y2JB57OA&#038;tag=apogeephoto-20&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B078YR3MNK" title="Buy on Amazon" target="_blank" rel="nofollow">Buy on Amazon</a></div></div><div class="aawp-product aawp-product--widget-vertical aawp-product--bestseller aawp-product--ribbon"  data-aawp-product-id="B00I8BIBCW" data-aawp-product-title="Sony DSCW800/B 20.1 MP Digital Camera  Black"><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span> <a class="aawp-product__image-link"
href="https://www.amazon.com/Sony-DSCW800-Digital-Camera-Black/dp/B00I8BIBCW?SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00I8BIBCW" title="Sony DSCW800/B 20.1 MP Digital Camera (Black)" rel="nofollow" target="_blank"> <img class="aawp-product__image" src="https://images-na.ssl-images-amazon.com/images/I/41Huy05eJiL._SL160_.jpg" alt="Sony DSCW800/B 20.1 MP Digital Camera (Black)"  /> </a><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.com/Sony-DSCW800-Digital-Camera-Black/dp/B00I8BIBCW?SubscriptionId=AKIAI4IVM4B5Y2JB57OA&tag=apogeephoto-20&linkCode=xm2&camp=2025&creative=165953&creativeASIN=B00I8BIBCW" title="Sony DSCW800/B 20.1 MP Digital Camera (Black)" rel="nofollow" target="_blank"> Sony DSCW800/B 20.1 MP Digital Camera (Black) </a><div class="aawp-product__meta"> <a class="aawp-check-prime" href="https://www.amazon.com/gp/prime/?tag=apogeephoto-20" title="Amazon Prime" rel="nofollow" target="_blank"></a></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">from &#36;94.00</span></div><a class="aawp-button aawp-button--buy aawp-button aawp-button--red aawp-button--icon aawp-button--icon-black" href="https://www.amazon.com/Sony-DSCW800-Digital-Camera-Black/dp/B00I8BIBCW?SubscriptionId=AKIAI4IVM4B5Y2JB57OA&#038;tag=apogeephoto-20&#038;linkCode=xm2&#038;camp=2025&#038;creative=165953&#038;creativeASIN=B00I8BIBCW" title="Buy on Amazon" target="_blank" rel="nofollow">Buy on Amazon</a></div></div></div></div></aside></div></div><div class="mh-footer-mobile-nav"></div><nav class="mh-footer-nav"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-953"><a href="https://www.apogeephoto.com/">Home</a></li><li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="https://www.apogeephoto.com/contact-us/">Contact Us</a></li><li id="menu-item-3668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3668"><a href="https://www.apogeephoto.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-9824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9824"><a href="https://www.apogeephoto.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-2531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2531"><a href="https://www.apogeephoto.com/advertise/">Advertise</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="https://www.apogeephoto.com/write-for-us/">Write For Us</a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954"><a href="https://www.apogeephoto.com/contributor-agreement/">Contributor Copyright and License Agreement</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> © 1995-2018 Apogee Photo Magazine.  All Rights Reserved.  Learn From Hundreds of photography articles</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='https://public.tockify.com/browser/embed.js'></script> <script type='text/javascript' src='https://www.apogeephoto.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/busting/1/wp-content/plugins/aawp/public/assets/js/scripts.min-3.8.9.js'></script> <script data-minify="1" async="async" type='text/javascript' src='https://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-9b4401641be13cd018d00c9053e2c220.js'></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://www.apogeephoto.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://www.apogeephoto.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->