<!DOCTYPE html><html class="no-js mh-one-sb" lang="en-US"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" ><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.apogeephoto.com/xmlrpc.php" /><title>Expand Your Photographic Limits, By Using Colour Balance Creatively | Apogee Photo Magazine</title><link rel="canonical" href="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/" /><meta property="og:title" content="Expand Your Photographic Limits, By Using Colour Balance Creatively | Apogee Photo Magazine" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/" /><meta property="og:image" content="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-1024x684.jpg" /><meta property="og:site_name" content="Apogee Photo Magazine" /><meta property="fb:admins" content="10200596458177322" /><meta property="og:description" content="Have you ever looked at a photograph and immediately thought that the colour was a bit &quot;off&quot;? Believe it or not, it might have been done that way on purpose. To make you, the viewer feel that something is &quot;not as it should be&quot;, or to help set a mood, trigger an emotional response, etc. This is the power that colour has over us. A research study completed at the University of British Columbia concluded: &quot;colour is important and even more so is the context used with that hue.&quot; As photographers, we have the ability to easily control how our images appear with a simple rotation of a dial or click of a button. We can transform a normally warm scene to cool blue. Or a comfortable and inviting interior scene into a &quot;creepy&quot; green room reminiscent of some macabre TV murder drama. Colour is a very powerful tool. A tool that many newcomers to the craft overlook. The manipulation of colour using the various resources readily available, whether they be settings on your camera or translucent" /><meta property="article:published_time" content="2017-12-15T17:18:51Z" /><meta property="article:modified_time" content="2017-12-15T17:23:46Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Expand Your Photographic Limits, By Using Colour Balance Creatively | Apogee Photo Magazine" /><meta name="twitter:description" content="Have you ever looked at a photograph and immediately thought that the colour was a bit &quot;off&quot;? Believe it or not, it might have been done that way on purpose. To make you, the viewer feel that something is &quot;not as it should be&quot;, or to help set a mood, trigger an emotional response, etc. This is the power that colour has over us. A research study completed at the University of British Columbia concluded: &quot;colour is important and even more so is the context used with that hue.&quot; As photographers, we have the ability to easily control how our images appear with a simple rotation of a dial or click of a button. We can transform a normally warm scene to cool blue. Or a comfortable and inviting interior scene into a &quot;creepy&quot; green room reminiscent of some macabre TV murder drama. Colour is a very powerful tool. A tool that many newcomers to the craft overlook. The manipulation of colour using the various resources readily available, whether they be settings on your camera or translucent" /><meta name="twitter:image" content="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-1024x684.jpg" /><meta itemprop="image" content="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-1024x684.jpg" /><link rel='dns-prefetch' href='//public.tockify.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Feed" href="http://www.apogeephoto.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Comments Feed" href="http://www.apogeephoto.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Expand Your Photographic Limits, By Using Colour Balance Creatively Comments Feed" href="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.apogeephoto.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css'  href='http://www.apogeephoto.com/wp-content/cache/busting/1/wp-content-themes-mh-magazine-style-3.3.0.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.apogeephoto.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/f563f44163be78b549a08a89c0f8c747.js' data-minify="1"></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/5657f2af643ddd673e671d0fb1e47009.js' data-minify="1"></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/e35f1b955504864917a450f9efae0cb2.js' data-minify="1"></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/495aad15a54e64ac5e13a4c3ef789da3.js' data-minify="1"></script> <script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=4.8.4'></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/b41efef9ee5d1ed6d0d78f9155c3cf62.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://www.apogeephoto.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apogeephoto.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apogeephoto.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='3 Best Instagram Apps for Mac' href='http://www.apogeephoto.com/3-best-instagram-apps-for-mac/' /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.apogeephoto.com/?p=9265' /><style type="text/css" data-source="Social Pug">@media screen and ( max-width : 720px ){#dpsp-floating-sidebar.dpsp-hide-on-mobile{display:none !important}}</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Expand Your Photographic Limits, By Using Colour Balance Creatively" /><meta property="og:description" 	content="Have you ever looked at a photograph and immediately thought that the colour was a" /><meta property="og:image" 		content="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-1024x684.jpg" /><style type="text/css">.mh-main-nav
li{font-size:11px;font-weight:400}</style><style type="text/css">.mh-header-nav li:hover, .mh-header-nav ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-main-nav ul li:hover > ul, .mh-extra-nav li:hover, .mh-extra-nav ul li:hover > ul, .mh-footer-nav li:hover, .mh-footer-nav ul li:hover > ul, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #respond #cancel-comment-reply-link:hover, #infinite-handle span:hover{background:#e5110d}.mh-extra-nav-bg{background:rgba(229,17,13,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#e5110d;background:rgba(229, 17, 13, 0.8)}@media screen and (max-width: 900px){#mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption{background:rgba(229, 17, 13, 1)}}.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#e5110d}.mh-copyright, .mh-copyright
a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#000;background:rgba(0, 0, 0, 0.6)}.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #respond #cancel-comment-reply-link, #infinite-handle
span{background:#000}blockquote, .mh-category-desc, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#000}.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more{color:#000}</style><!--[if lt IE 9]> <script src="http://www.apogeephoto.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-32x32.jpeg" sizes="32x32" /><link rel="icon" href="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-180x180.jpeg" /><meta name="msapplication-TileImage" content="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-270x270.jpeg" /> <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.apogeephoto.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><meta name="msvalidate.01" content="A71A174F48E9AB0C04EB0F63A48C3523" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1198073586879346');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1198073586879346&ev=PageView&noscript=1"
/></noscript>  <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/2693.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <meta name="majestic-site-verification" content="MJ12_1b15baf9-1ab2-42bc-acfc-9d0c7457d13f"></head><body id="mh-mobile" class="post-template-default single single-post postid-9265 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"> <nav class="mh-header-nav mh-header-nav-top clearfix"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-421"><a href="http://www.apogeephoto.com/">home</a></li><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.apogeephoto.com/about-us/">About Us</a></li><li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="http://www.apogeephoto.com/contact-us/">Contact Us</a></li><li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.apogeephoto.com/write-for-us/">Write For Us</a></li><li id="menu-item-2091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2091"><a href="http://www.apogeephoto.com/advertise/">Advertise</a></li><li id="menu-item-7588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7588"><a href="http://www.apogeephoto.com/online-photography-classes/">Online Photography Courses</a></li></ul></div><div class="silo" style="position: relative; z-index: 9999;"><ul id="menu-knowledgebase" class="kb2" onmouseover="this.className='kb1'" onmouseout="this.className='kb2'"><li><a href="http://www.apogeephoto.com/photography-tours.html" title="Photography Tours">Photography Tours</a><ul><li><a href="http://www.apogeephoto.com/wildlife-photography-tours.html" title="Wildlife Photography Tours">Wildlife Photography Tours</a><ul><li><a href="http://www.apogeephoto.com/patagonia-photo-tours.html" title="Patagonia Photo Tours">Patagonia Photo Tours</a></li><li><a href="http://www.apogeephoto.com/african-photo-safari-tours.html" title="African Photo Safari Tours">African Photo Safari Tours</a></li><li><a href="http://www.apogeephoto.com/denali-photo-tours.html" title="Denali Photo Tours">Denali Photo Tours</a></li><li><a href="http://www.apogeephoto.com/glacier-national-park-photo-tours.html" title="Glacier National Park Photo Tours">Glacier National Park Photo Tours</a></li><li><a href="http://www.apogeephoto.com/photography-tours-yellowstone.html" title="Photography Tours Yellowstone">Photography Tours Yellowstone</a></li><li><a href="http://www.apogeephoto.com/polar-bear-photography-tours.html" title="Polar Bear Photography Tours">Polar Bear Photography Tours</a></li><li><a href="http://www.apogeephoto.com/puffin-photography-tours.html" title="Puffin Photography Tours">Puffin Photography Tours</a></li><li><a href="http://www.apogeephoto.com/wild-photography-adventures.html" title="Wild Photography Adventures">Wild Photography Adventures</a></li><li><a href="http://www.apogeephoto.com/wilderness-photography-expeditions.html" title="Wilderness Photography Expeditions">Wilderness Photography Expeditions</a></li><li><a href="http://www.apogeephoto.com/wildlife-photography-tours-india.html" title="Wildlife Photography Tours India">Wildlife Photography Tours India</a></li></ul></li><li><a href="http://www.apogeephoto.com/travel-photography-tours.html" title="Travel Photography Tours">Travel Photography Tours</a><ul><li><a href="http://www.apogeephoto.com/photography-tour-antelope-canyon.html" title="Photography Tour Antelope Canyon">Photography Tour Antelope Canyon</a></li><li><a href="http://www.apogeephoto.com/grand-canyon-photography-tours.html" title="Grand Canyon Photography Tours">Grand Canyon Photography Tours</a></li><li><a href="http://www.apogeephoto.com/everglades-photography-tour.html" title="Everglades Photography Tour">Everglades Photography Tour</a></li><li><a href="http://www.apogeephoto.com/kauai-photography-tour.html" title="Kauai Photography Tour">Kauai Photography Tour</a></li><li><a href="http://www.apogeephoto.com/guided-photography-tours.html" title="Guided Photography Tours">Guided Photography Tours</a></li><li><a href="http://www.apogeephoto.com/kyoto-photography-tour.html" title="Kyoto Photography Tour">Kyoto Photography Tour</a></li><li><a href="http://www.apogeephoto.com/moab-photography-tours.html" title="Moab Photography Tours">Moab Photography Tours</a></li><li><a href="http://www.apogeephoto.com/photo-tours-yellowstone-national-park.html" title="Photo Tours Yellowstone National Park">Photo Tours Yellowstone National Park</a></li><li><a href="http://www.apogeephoto.com/photography-tours-nz.html" title="Photography Tours NZ">Photography Tours NZ</a></li><li><a href="http://www.apogeephoto.com/photography-tours-yosemite-national-park.html" title="Photography Tours Yosemite National Park">Photography Tours Yosemite National Park</a></li></ul></li><li><a href="http://www.apogeephoto.com/photography-tours-asia.html" title="Photography Tours Asia">Photography Tours Asia</a><ul><li><a href="http://www.apogeephoto.com/china-photography-tours.html" title="China Photography Tours">China Photography Tours</a></li><li><a href="http://www.apogeephoto.com/japan-photography-tour.html" title="Japan Photography Tour">Japan Photography Tour</a></li><li><a href="http://www.apogeephoto.com/bhutan-photography-tour.html" title="Bhutan Photography Tour">Bhutan Photography Tour</a></li><li><a href="http://www.apogeephoto.com/india-photo-tours.html" title="India Photo Tours">India Photo Tours</a></li><li><a href="http://www.apogeephoto.com/myanmar-photography-tour.html" title="Myanmar Photography Tour">Myanmar Photography Tour</a></li><li><a href="http://www.apogeephoto.com/cambodia-photography-tour.html" title="Cambodia Photography Tour">Cambodia Photography Tour</a></li><li><a href="http://www.apogeephoto.com/indonesia-photography-tour.html" title="Indonesia Photography Tour">Indonesia Photography Tour</a></li><li><a href="http://www.apogeephoto.com/malaysia-photography-tours.html" title="Malaysia Photography Tours">Malaysia Photography Tours</a></li><li><a href="http://www.apogeephoto.com/mongolia-photography-tour.html" title="Mongolia Photography Tour">Mongolia Photography Tour</a></li><li><a href="http://www.apogeephoto.com/thailand-photo-tour.html" title="Thailand Photo Tour">Thailand Photo Tour</a></li></ul></li><li><a href="http://www.apogeephoto.com/photography-tours-europe.html" title="Photography Tours Europe">Photography Tours Europe</a><ul><li><a href="http://www.apogeephoto.com/london-photography-tour.html" title="London Photography Tour">London Photography Tour</a></li><li><a href="http://www.apogeephoto.com/photography-tour-london.html" title="Photography Tour London">Photography Tour London</a></li><li><a href="http://www.apogeephoto.com/edinburgh-photography-tours.html" title="Edinburgh Photography Tours">Edinburgh Photography Tours</a></li><li><a href="http://www.apogeephoto.com/madrid-photography-tour.html" title="Madrid Photography Tour">Madrid Photography Tour</a></li><li><a href="http://www.apogeephoto.com/photo-tours-prague.html" title="Photo Tours Prague">Photo Tours Prague</a></li><li><a href="http://www.apogeephoto.com/photography-tour-edinburgh.html" title="Photography Tour Edinburgh">Photography Tour Edinburgh</a></li><li><a href="http://www.apogeephoto.com/photography-tours-scotland.html" title="Photography Tours Scotland">Photography Tours Scotland</a></li><li><a href="http://www.apogeephoto.com/prague-photo-tours.html" title="Prague Photo Tours">Prague Photo Tours</a></li><li><a href="http://www.apogeephoto.com/santorini-photo-tours.html" title="Santorini Photo Tours">Santorini Photo Tours</a></li><li><a href="http://www.apogeephoto.com/spain-photography-tours.html" title="Spain Photography Tours">Spain Photography Tours</a></li><li><a href="http://www.apogeephoto.com/iceland-photography-tours.html" title="Iceland Photography Tours">Iceland Photography Tours</a></li></ul></li></ul></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div> <header class="mh-header"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-col-1-3 mh-custom-header"> <a href="http://www.apogeephoto.com/" title="Apogee Photo Magazine" rel="home"><div class="mh-site-logo" role="banner"> <img class="mh-header-image" src="http://www.apogeephoto.com/wp-content/uploads/2016/06/cropped-apogeelogo_small.gif" height="100" width="330" alt="Apogee Photo Magazine" /></div> </a></div><div class="mh-col-2-3 mh-header-widget-2"><div id="text-33" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><p><a href="http://www.nomadphotoexpeditions.com/"><img src="http://www.apogeephoto.com/wp-content/uploads/ac_uploads/366056934.jpg" /></a></p></div></div></div></div><div class="mh-main-nav-wrap"> <nav class="mh-main-nav mh-container mh-container-inner clearfix"><div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.apogeephoto.com/category/photography-for-beginners/">Beginners</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.apogeephoto.com/category/nature-and-wildlife-photography/">Nature And Wildlife</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://www.apogeephoto.com/category/techniques/">Techniques</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.apogeephoto.com/category/digital-imaging/">Digital Imaging</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.apogeephoto.com/category/photography-tips/">Tips</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.apogeephoto.com/category/photography-tips/equipment/">Equipment</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.apogeephoto.com/category/travel-photography/">Travel</a></li><li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.apogeephoto.com/worldwide-photography-workshops-and-tours/">Photography Tours &#038; Workshops</a></li><li id="menu-item-7117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7117"><a href="http://www.apogeephoto.com/photography-tours.html">Photography Tours</a><ul  class="sub-menu"><li id="menu-item-7118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7118"><a href="http://www.apogeephoto.com/wildlife-photography-tours.html">Wildlife Photography Tours</a><ul  class="sub-menu"><li id="menu-item-7120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7120"><a href="http://www.apogeephoto.com/patagonia-photo-tours.html">Patagonia Photo Tours</a></li><li id="menu-item-7121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7121"><a href="http://www.apogeephoto.com/african-photo-safari-tours.html">African Photo Safari Tours</a></li><li id="menu-item-7124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7124"><a href="http://www.apogeephoto.com/denali-photo-tours.html">Denali Photo Tours</a></li><li id="menu-item-7125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7125"><a href="http://www.apogeephoto.com/glacier-national-park-photo-tours.html">Glacier National Park Photo Tours</a></li><li id="menu-item-7126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7126"><a href="http://www.apogeephoto.com/photography-tours-yellowstone.html">Photography Tours Yellowstone</a></li><li id="menu-item-7127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7127"><a href="http://www.apogeephoto.com/polar-bear-photography-tours.html">Polar Bear Photography Tours</a></li><li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://www.apogeephoto.com/puffin-photography-tours.html">Puffin Photography Tours</a></li><li id="menu-item-7129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7129"><a href="http://www.apogeephoto.com/wild-photography-adventures.html">Wild Photography Adventures</a></li><li id="menu-item-7130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7130"><a href="http://www.apogeephoto.com/wilderness-photography-expeditions.html">Wilderness Photography Expeditions</a></li><li id="menu-item-7131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7131"><a href="http://www.apogeephoto.com/wildlife-photography-tours-india.html">Wildlife Photography Tours India</a></li></ul></li><li id="menu-item-7119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7119"><a href="http://www.apogeephoto.com/travel-photography-tours.html">Travel Photography Tours</a><ul  class="sub-menu"><li id="menu-item-7132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7132"><a href="http://www.apogeephoto.com/photography-tour-antelope-canyon.html">Photography Tour Antelope Canyon</a></li><li id="menu-item-7133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7133"><a href="http://www.apogeephoto.com/grand-canyon-photography-tours.html">Grand Canyon Photography Tours</a></li><li id="menu-item-7134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7134"><a href="http://www.apogeephoto.com/everglades-photography-tour.html">Everglades Photography Tour</a></li><li id="menu-item-7135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7135"><a href="http://www.apogeephoto.com/kauai-photography-tour.html">Kauai Photography Tour</a></li><li id="menu-item-7136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7136"><a href="http://www.apogeephoto.com/guided-photography-tours.html">Guided Photography Tours</a></li><li id="menu-item-7137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7137"><a href="http://www.apogeephoto.com/kyoto-photography-tour.html">Kyoto Photography Tour</a></li><li id="menu-item-7138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7138"><a href="http://www.apogeephoto.com/moab-photography-tours.html">Moab Photography Tours</a></li><li id="menu-item-7139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7139"><a href="http://www.apogeephoto.com/photo-tours-yellowstone-national-park.html">Photo Tours Yellowstone National Park</a></li><li id="menu-item-7140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7140"><a href="http://www.apogeephoto.com/photography-tours-nz.html">Photography Tours NZ</a></li><li id="menu-item-7141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7141"><a href="http://www.apogeephoto.com/photography-tours-yosemite-national-park.html">Photography Tours Yosemite National Park</a></li></ul></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7122"><a href="http://www.apogeephoto.com/photography-tours-asia.html">Photography Tours Asia</a><ul  class="sub-menu"><li id="menu-item-7142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7142"><a href="http://www.apogeephoto.com/china-photography-tours.html">China Photography Tours</a></li><li id="menu-item-7143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7143"><a href="http://www.apogeephoto.com/japan-photography-tour.html">Japan Photography Tour</a></li><li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://www.apogeephoto.com/bhutan-photography-tour.html">Bhutan Photography Tour</a></li><li id="menu-item-7145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7145"><a href="http://www.apogeephoto.com/india-photo-tours.html">India Photo Tours</a></li><li id="menu-item-7146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7146"><a href="http://www.apogeephoto.com/myanmar-photography-tour.html">Myanmar Photography Tour</a></li><li id="menu-item-7147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7147"><a href="http://www.apogeephoto.com/cambodia-photography-tour.html">Cambodia Photography Tour</a></li><li id="menu-item-7148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7148"><a href="http://www.apogeephoto.com/indonesia-photography-tour.html">Indonesia Photography Tour</a></li><li id="menu-item-7149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7149"><a href="http://www.apogeephoto.com/malaysia-photography-tours.html">Malaysia Photography Tours</a></li><li id="menu-item-7150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7150"><a href="http://www.apogeephoto.com/mongolia-photography-tour.html">Mongolia Photography Tour</a></li><li id="menu-item-7151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7151"><a href="http://www.apogeephoto.com/thailand-photo-tour.html">Thailand Photo Tour</a></li></ul></li><li id="menu-item-7123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7123"><a href="http://www.apogeephoto.com/photography-tours-europe.html">Photography Tours Europe</a><ul  class="sub-menu"><li id="menu-item-7153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7153"><a href="http://www.apogeephoto.com/photography-tour-london.html">Photography Tour London</a></li><li id="menu-item-7152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7152"><a href="http://www.apogeephoto.com/london-photography-tour.html">London Photography Tour</a></li><li id="menu-item-7154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7154"><a href="http://www.apogeephoto.com/edinburgh-photography-tours.html">Edinburgh Photography Tours</a></li><li id="menu-item-7155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7155"><a href="http://www.apogeephoto.com/madrid-photography-tour.html">Madrid Photography Tour</a></li><li id="menu-item-7156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7156"><a href="http://www.apogeephoto.com/photo-tours-prague.html">Photo Tours Prague</a></li><li id="menu-item-7157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7157"><a href="http://www.apogeephoto.com/photography-tour-edinburgh.html">Photography Tour Edinburgh</a></li><li id="menu-item-7158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7158"><a href="http://www.apogeephoto.com/photography-tours-scotland.html">Photography Tours Scotland</a></li><li id="menu-item-7159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7159"><a href="http://www.apogeephoto.com/prague-photo-tours.html">Prague Photo Tours</a></li><li id="menu-item-7160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7160"><a href="http://www.apogeephoto.com/santorini-photo-tours.html">Santorini Photo Tours</a></li><li id="menu-item-7161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7161"><a href="http://www.apogeephoto.com/spain-photography-tours.html">Spain Photography Tours</a></li><li id="menu-item-7258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7258"><a href="http://www.apogeephoto.com/iceland-photography-tours.html">Iceland Photography Tours</a></li></ul></li></ul></li></ul></div> </nav></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0933606486023082",
    enable_page_level_ads: true
  });</script> </header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Latest Articles<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/" title="Expand Your Photographic Limits, By Using Colour Balance Creatively"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 15, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Expand Your Photographic Limits, By Using Colour Balance Creatively </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Techniques </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/3-best-instagram-apps-for-mac/" title="3 Best Instagram Apps for Mac"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 12, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 3 Best Instagram Apps for Mac </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Beginners </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/get-close-to-christmas/" title="Get Close To Christmas"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 6, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Get Close To Christmas </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Techniques </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/a-straightforward-guide-to-what-shutter-speed-does/" title="A Straightforward Guide To What Shutter Speed Does"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 6, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> A Straightforward Guide To What Shutter Speed Does </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Beginners </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/learn-how-to-prepare-your-home-for-a-professional-photo-shoot/" title="Learn How To Prepare Your Home For A Professional Photo Shoot"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 2, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Learn How To Prepare Your Home For A Professional Photo Shoot </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Tips </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"> <aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.apogeephoto.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form> </aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.apogeephoto.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.apogeephoto.com/category/techniques/" itemprop="url"><span itemprop="title">Techniques</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Expand Your Photographic Limits, By Using Colour Balance Creatively</nav> <article id="post-9265" class="post-9265 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques"> <header class="entry-header clearfix"><h1 class="entry-title"> Expand Your Photographic Limits, By Using Colour Balance Creatively</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.apogeephoto.com/2017/12/">December 15, 2017</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.apogeephoto.com/category/techniques/" rel="category tag">Techniques</a></span></p> </header><div class="entry-content clearfix"><p><a href="http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test.jpg"><img class="alignnone size-mh-magazine-content wp-image-9268" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test-678x381.jpg" alt="" width="678" height="381" /></a></p><p>Have you ever looked at a photograph and immediately thought that the colour was a bit “off”? Believe it or not, it might have been done that way on purpose. To make you, the viewer feel that something is “not as it should be”, or to help set a mood, trigger an emotional response, etc.</p><p>This is the power that colour has over us. A research study completed at the University of British Columbia concluded: &#8220;colour is important and even more so is the context used with that hue.&#8221;</p><p>As photographers, we have the ability to easily control how our images appear with a simple rotation of a dial or click of a button. We can transform a normally warm scene to cool blue. Or a comfortable and inviting interior scene into a &#8220;creepy&#8221; green room reminiscent of some macabre TV murder drama. Colour is a very powerful tool. A tool that many newcomers to the craft overlook.</p><p>The manipulation of colour using the various resources readily available, whether they be settings on your camera or translucent accessories attached to the camera lens and/or the lights, is a valuable tool that any photographer working in colour might want to consider. I routinely incorporate such techniques in my quest for more powerful images.</p><p><strong>Let’s take a birds-eye view of what tools are available.</strong></p><p>Colour balance setting on the digital camera body. Your modern digital camera has a variety of colour balance settings. They vary from Daylight and Cloudy to Fluorescent and Tungsten. To name but a few. Additionally, some cameras allow the more precise colour manipulation based on the Kelvin scale.</p><p>A typical setting for accurate daylight might be 5500 degrees Kelvin, for example. For those of us shooting in a lamp-lit home, it would be suggested to set the colour balance to Tungsten or Daylight Fluorescent. But, not in all cases.</p><p>For many years, photographers have been using colour gels to manipulate the light being emitted by strobes and hot lights (tungsten). They are commonly used by videographers and cinematographers in controlled environments, such as on movie and TV film sets. You will also see the use of gels in live theatre. Gels can be purchased in single rolls of several feet, in packs and individually. A couple of popular brands are Lee Filters and Rosco.</p><p>There are filters (gels) that attach to lights and others designed to attach to camera lenses. Obviously, those attached to the lens will affect the entire scene, while gels designed for the lights will only affect the light emitted by that light source.</p><p>A great feature of filters/gels is that they can be carried in a little bag along with the photographer’s camera kit. They weigh next to nothing. Attaching a filter/gel to a flash, a light or even a lens, can be as simple as sliding it into a dedicated mount or even adding a bit of clear tape to hold it in place.</p><p>Very simple. Lee Filters has a completely modular system as part of their family of lens filters. They are highly sought after by those shooting landscapes and architecture.</p><p>With these two options, photographers have the ability to completely transform a scene from what you see with your naked eye into that which creates a mood more along the line of what the photographer wants.</p><p>Case in point, in this image below we see trees embedded in a blanket of snow and ice. It is a graphic scene shot in the winter.</p><p><a href="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance.jpg"><img class="alignnone size-large wp-image-9266" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-1024x684.jpg" alt="" width="1024" height="684" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-1024x684.jpg 1024w, http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-300x200.jpg 300w, http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-768x513.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><div class='adsense adsense-midtext' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="4204181936"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>The scene was shot on an overcast day, the light augmented with a single speed light on a stand. The light, even though somewhat cool in its nature, lacked the impact desired. In order to really bring the feeling of “cold” across to the viewer, the colour balance in the camera was set to tungsten. Doing so, created the blueish &#8220;icy cold&#8221; feeling desired by the photographer.​</p><p>&nbsp;</p><p>The very nature of setting the colour balance to tungsten changes the image to a cool tone setting. This is because tungsten lightbulbs burn at a much warmer colour temperature than the light produced by a typical mid-day sky, which tends to be a bit blueish.</p><p>Another way of achieving this same effect would be to put a blue gel/filter over the lens. Doing so would mean that you would have to adjust the aperture or the exposure time because the filter would absorb some light. Keep it simple, change the colour balance.</p><p>This example with the mandolin illustrates the use of both a shift in colour balance as well as a mixture of lighting temperatures. To the camera right is a flash with a red filter attached. To camera left is a tungsten hot light. A theatre light essentially.</p><p>The camera’s white balance was set to fluorescent and the shutter was dragged to about ½ second while the camera was slowly moved forward during exposure. Only a tiny bit of the instrument is in focus. This takes plenty of practice. It’s also one of the skills that separate skilled professionals from amateurs. The flash is illuminating the front of the instrument, while the hot light is shining on the background and the left edge of the mandolin.​</p><p><a href="http://www.apogeephoto.com/wp-content/uploads/2017/12/red-gel-fluorescent.jpg"><img class="alignnone size-large wp-image-9267" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/red-gel-fluorescent-684x1024.jpg" alt="" width="684" height="1024" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/red-gel-fluorescent-684x1024.jpg 684w, http://www.apogeephoto.com/wp-content/uploads/2017/12/red-gel-fluorescent-200x300.jpg 200w, http://www.apogeephoto.com/wp-content/uploads/2017/12/red-gel-fluorescent-768x1150.jpg 768w, http://www.apogeephoto.com/wp-content/uploads/2017/12/red-gel-fluorescent.jpg 1179w" sizes="(max-width: 684px) 100vw, 684px" /></a></p><p>Experimentation is key to getting the effects you want. Changing the colour balance setting on your camera could potentially produce many different effects. Buying a sample pack of colour filters from a theatre production supply company or a pro photography equipment retailer will be an excellent way to expand your options.</p><p>Additionally, by adding a colour gel to an off-camera flash, you will add another dimension to your work. Such is the case in the photo below. The image was shot outdoors under heavy clouds. In this case, the camera white balance was set to tungsten, while a red gel was added to a single flash on camera left.</p><p>This converted the light hitting the subject to a lovely shade of purple. You may notice that the shadows are blue, where the gelled light did not hit the wall. Therefore only the effects of the white balance being set to tungsten became apparent.​</p><p><a href="http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test.jpg"><img class="alignnone size-large wp-image-9268" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test-1024x684.jpg" alt="" width="1024" height="684" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test-1024x684.jpg 1024w, http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test-300x200.jpg 300w, http://www.apogeephoto.com/wp-content/uploads/2017/12/colour-gel-test-768x513.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p><p>Techniques such as these can help you to very accurately control the mood of the picture. This can be the most powerful element of the image, easily achieved when the entire scene is under the control of the photographer. It might be a bit more difficult in street photography for example, where the subject matter is a more fluid one and beyond your control. But, it never hurts to try it a few times.</p><p>I would encourage all photographers working in colour to go beyond your comfort level. Play with the idea of more precisely using colours to manipulate the mood of your photos. Experiment.<br /> Explore and see what you can come up with. If you discover a unique way of manipulating colours, please consider sharing it with the readers in a comment below this article. We are all here to learn and grow.</p><p>&nbsp;</p><p>Mike Taylor<br /> Mike Taylor Photo Arts<br /> www.miketaylorphotoarts.com<br /> 705-931-9623</p><div class="mh-social-bottom"><div class="mh-share-buttons mh-row clearfix"> <a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/&t=Expand Your Photographic Limits, By Using Colour Balance Creatively', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=Expand Your Photographic Limits, By Using Colour Balance Creatively -&url=http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/&media=http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance.jpg&description=Expand Your Photographic Limits, By Using Colour Balance Creatively', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span> </a></div></div></div><div id="text-35" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:700px;height:200px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="7645745252"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-16" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><font color="red"><i>All written content (and most images) in these articles are copyrighted by the authors. Copyrighted material from Apogee Photo Mag should not be used elsewhere without seeking the authors permission. </i></font color></div></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation"><div class="mh-post-nav-prev mh-post-nav"> <a href="http://www.apogeephoto.com/3-best-instagram-apps-for-mac/" rel="prev">Previous article</a></div> </nav><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/expand-your-photographic-limits-by-using-colour-balance-creatively/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.apogeephoto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><br/><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email </label><br/><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9265' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p id="kLX6VEqB4akpo8uU"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="537167c2019170f1a5d5f04782b98e03" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ec4035e27" /></p> <script type="text/javascript">function cb_clickkLX6VEqB4akpo8uU() {
					cb_namekLX6VEqB4akpo8uU.value=cbkLX6VEqB4akpo8uU.name;
				}
				function checkkLX6VEqB4akpo8uU() {
					if( cbkLX6VEqB4akpo8uU.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer." ); return false;
					}
					return true;
				}
				function reenableButtonkLX6VEqB4akpo8uU() {
					nTimerCounterkLX6VEqB4akpo8uU++;
					nRemaining = 30 - nTimerCounterkLX6VEqB4akpo8uU;
					subbuttonkLX6VEqB4akpo8uU.value	= "Please wait "+nRemaining+" seconds before posting your comment.";
					if ( nTimerCounterkLX6VEqB4akpo8uU >= 30 ) {
						subbuttonkLX6VEqB4akpo8uU.value = origButtonValuekLX6VEqB4akpo8uU;
						subbuttonkLX6VEqB4akpo8uU.disabled = false;
						clearInterval( sCountdownTimerkLX6VEqB4akpo8uU );
					}
				}
				function redisableButtonkLX6VEqB4akpo8uU() {
					subbuttonkLX6VEqB4akpo8uU.value		= "Please reload this page to post a comment.";
					subbuttonkLX6VEqB4akpo8uU.disabled	= true;
				}
				
				var kLX6VEqB4akpo8uU				= document.getElementById('kLX6VEqB4akpo8uU');
				var cbkLX6VEqB4akpo8uU				= document.createElement('input');
				cbkLX6VEqB4akpo8uU.type				= 'checkbox';
				cbkLX6VEqB4akpo8uU.id				= 'checkboxkLX6VEqB4akpo8uU';
				cbkLX6VEqB4akpo8uU.name				= 'checkboxkLX6VEqB4akpo8uU';
				cbkLX6VEqB4akpo8uU.style.width		= '25px';
				cbkLX6VEqB4akpo8uU.onclick			= cb_clickkLX6VEqB4akpo8uU;
			
				var labelkLX6VEqB4akpo8uU			= document.createElement( 'label' );
				var labelspankLX6VEqB4akpo8uU		= document.createElement( 'span' );
				labelkLX6VEqB4akpo8uU.htmlFor		= 'checkboxkLX6VEqB4akpo8uU';
				labelspankLX6VEqB4akpo8uU.innerHTML	= "I'm not a spammer.";

				var cb_namekLX6VEqB4akpo8uU			= document.createElement('input');
				cb_namekLX6VEqB4akpo8uU.type		= 'hidden';
				cb_namekLX6VEqB4akpo8uU.name		= 'cb_nombre';

				kLX6VEqB4akpo8uU.appendChild( labelkLX6VEqB4akpo8uU );
				labelkLX6VEqB4akpo8uU.appendChild( cbkLX6VEqB4akpo8uU );
				labelkLX6VEqB4akpo8uU.appendChild( labelspankLX6VEqB4akpo8uU );
				kLX6VEqB4akpo8uU.appendChild( cb_namekLX6VEqB4akpo8uU );

				var frmkLX6VEqB4akpo8uU					= cbkLX6VEqB4akpo8uU.form;
				frmkLX6VEqB4akpo8uU.onsubmit			= checkkLX6VEqB4akpo8uU;

				
					var subbuttonListkLX6VEqB4akpo8uU = frmkLX6VEqB4akpo8uU.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListkLX6VEqB4akpo8uU ) != "undefined" ) {
						subbuttonkLX6VEqB4akpo8uU = subbuttonListkLX6VEqB4akpo8uU[0];
						if ( typeof( subbuttonkLX6VEqB4akpo8uU ) != "undefined" ) {
						
						
							subbuttonkLX6VEqB4akpo8uU.disabled		= true;
							origButtonValuekLX6VEqB4akpo8uU			= subbuttonkLX6VEqB4akpo8uU.value;
							subbuttonkLX6VEqB4akpo8uU.value			= "Please wait 30 seconds before posting your comment.";
							nTimerCounterkLX6VEqB4akpo8uU			= 0;
							sCountdownTimerkLX6VEqB4akpo8uU			= setInterval( reenableButtonkLX6VEqB4akpo8uU, 1000 );
							sTimeoutTimerkLX6VEqB4akpo8uU			= setTimeout( redisableButtonkLX6VEqB4akpo8uU, 599000 );
						}
					}</script> <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="20"/></p></form></div></div> <aside class="mh-widget-col-1 mh-sidebar"><div id="text-39" class="mh-widget widget_text"><div class="textwidget"><p><center><script type="text/javascript">/*
Copyright 2017 The PCman Website Rotating Banner Code
https://www.thepcmanwebsite.com
This code is free to use provided this notice is not removed.
Create your own custom banner code with banners
*/
mybanners=
[
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/cuba/\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/ac_uploads/368673560200x200.jpg\" width=\"250\" height=\"300\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/india/\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/ac_uploads/265479693.jpg\" width=\"250\" height=\"300\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/china/\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/ac_uploads/859425824.jpg\" width=\"250\" height=\"300\" alt=\"Click Here\" title=\"Click Here\" border=\"1\"></a>"
]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);</script><br /> <noscript><br /> <a href="http://www.nomadphotoexpeditions.com/photo-tours/china/" target=\"_blank\"><img src="http://www.apogeephoto.com/wp-content/uploads/ac_uploads/859425824.jpg" width="250" height="300" alt="Click Here" title="Click Here" border="1"></a><br /> </noscript></center></p></div></div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Us On Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/ApogeePhotoMagazine/" data-width="280" data-height="200" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="7213881795"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div id="text-36" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Photo Tours &#038; Workshops</span></h4><div class="textwidget"><a href="http://www.apogeephoto.com/worldwide-photography-workshops-and-tours"><img src="http://www.apogeephoto.com/wp-content/uploads/2017/11/tours2.gif"></a></div></div><div id="text-32" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">More Photoraphy Articles</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="4157288597"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="7885177391"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_posts_list-4" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Latest Photography Articles</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption"> <article class="mh-posts-list-item clearfix post-9265 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2017/12/trees-ice-tungsten-balance-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Techniques</div></div><div class="mh-posts-list-content clearfix"> <header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/" title="Expand Your Photographic Limits, By Using Colour Balance Creatively" rel="bookmark"> Expand Your Photographic Limits, By Using Colour Balance Creatively </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 15, 2017</span></div> </header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Have you ever looked at a photograph and immediately thought that the colour was a bit “off”? Believe it or not, it might have been done that way on purpose. <a class="mh-excerpt-more" href="http://www.apogeephoto.com/expand-your-photographic-limits-by-using-colour-balance-creatively/" title="Expand Your Photographic Limits, By Using Colour Balance Creatively">[read more]</a></p></div></div></div> </article><article class="mh-posts-list-item clearfix post-9256 post type-post status-publish format-standard has-post-thumbnail hentry category-photography-for-beginners category-digital-imaging"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/3-best-instagram-apps-for-mac/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/instrgram-app-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/instrgram-app-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/12/instrgram-app-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2017/12/instrgram-app-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Beginners</div></div><div class="mh-posts-list-content clearfix"> <header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/3-best-instagram-apps-for-mac/" title="3 Best Instagram Apps for Mac" rel="bookmark"> 3 Best Instagram Apps for Mac </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 12, 2017</span></div> </header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>&nbsp; The belief that Instagram is the number one social networking web-portal is unchallenged. Just take a look at the statistics data and check out how many users are registered <a class="mh-excerpt-more" href="http://www.apogeephoto.com/3-best-instagram-apps-for-mac/" title="3 Best Instagram Apps for Mac">[read more]</a></p></div></div></div> </article><article class="mh-posts-list-item clearfix post-9234 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/get-close-to-christmas/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/Car-Headlamp-Christmas-Bokeh-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/Car-Headlamp-Christmas-Bokeh-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Car-Headlamp-Christmas-Bokeh-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Car-Headlamp-Christmas-Bokeh-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Techniques</div></div><div class="mh-posts-list-content clearfix"> <header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/get-close-to-christmas/" title="Get Close To Christmas" rel="bookmark"> Get Close To Christmas </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 6, 2017</span></div> </header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>GET CLOSE TO CHRISTMAS by Jim Austin Jimages It&#8217;s beginning to look a lot like Christmas. When you are out photographing with your family and friends, do Just This: Get <a class="mh-excerpt-more" href="http://www.apogeephoto.com/get-close-to-christmas/" title="Get Close To Christmas">[read more]</a></p></div></div></div> </article><article class="mh-posts-list-item clearfix post-9229 post type-post status-publish format-standard has-post-thumbnail hentry category-photography-for-beginners"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/a-straightforward-guide-to-what-shutter-speed-does/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter-300x225.jpg 300w, http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter-768x576.jpg 768w, http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter-80x60.jpg 80w, http://www.apogeephoto.com/wp-content/uploads/2017/12/shutter.jpg 900w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Beginners</div></div><div class="mh-posts-list-content clearfix"> <header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/a-straightforward-guide-to-what-shutter-speed-does/" title="A Straightforward Guide To What Shutter Speed Does" rel="bookmark"> A Straightforward Guide To What Shutter Speed Does </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 6, 2017</span></div> </header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>When you’re new to the world of photography and trying to get your bearings on all of the terminology and desperately trying to figure out all of the settings on <a class="mh-excerpt-more" href="http://www.apogeephoto.com/a-straightforward-guide-to-what-shutter-speed-does/" title="A Straightforward Guide To What Shutter Speed Does">[read more]</a></p></div></div></div> </article></div></div> </aside></div></div><div class="mh-footer-mobile-nav"></div> <nav class="mh-footer-nav"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://www.apogeephoto.com/contact-us/">Contact Us</a></li><li id="menu-item-953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-953"><a href="http://www.apogeephoto.com/">home</a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954"><a href="http://www.apogeephoto.com/manuscript-copyright-release-and-usage-agreement/">Manuscript Copyright Release and Usage Agreement</a></li><li id="menu-item-2531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2531"><a href="http://www.apogeephoto.com/advertise/">Advertise</a></li><li id="menu-item-3668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3668"><a href="http://www.apogeephoto.com/terms-of-use/">Terms Of Use</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.apogeephoto.com/write-for-us/">Write For Us</a></li></ul></div></div> </nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> © 1995-2016 Apogee Photo Magazine.  All Rights Reserved.  Learn From Hundreds of photography articles</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-right dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.apogeephoto.com%2Fexpand-your-photographic-limits-by-using-colour-balance-creatively%2F&t=Expand+Your+Photographic+Limits%2C+By+Using+Colour+Balance+Creatively" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Expand+Your+Photographic+Limits%2C+By+Using+Colour+Balance+Creatively&url=http%3A%2F%2Fwww.apogeephoto.com%2Fexpand-your-photographic-limits-by-using-colour-balance-creatively%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.apogeephoto.com%2Fexpand-your-photographic-limits-by-using-colour-balance-creatively%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-includes/js/comment-reply.min.js'></script> <script async="async" type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/c379804da17b64b6d348266f192d8604.js' data-minify="1"></script>  <script type="text/javascript">var sc_project=11034693; 
var sc_invisible=1; 
var sc_security="5b331ed3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/11034693/0/5b331ed3/1/"
alt="shopify analytics ecommerce"></a></div></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24610898-1', 'auto');
  ga('send', 'pageview');
setTimeout("_gaq.push(['_trackEvent', '10_seconds', 'read'])",10000);</script> <script type="text/javascript" charset="utf-8" src="//bars.manycontacts.com/5771a2ebfba1dc94100137a2.js"></script> </body></html>
<!-- Cached page for great performance - Debug: cached@1513459551 -->