<!DOCTYPE html><html class="no-js mh-one-sb" lang="en-US"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" ><head><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.apogeephoto.com/xmlrpc.php" /><title>LIGHTROOM: The Second Spotlight | Apogee Photo Magazine</title><meta name="description"  content=" This method lets us add two spotlights to &quot;double light&quot; our subjects. In the photos above, the top image is the original, and in the bottom picture I" /><link rel="canonical" href="http://www.apogeephoto.com/lightroom-the-second-spotlight/" /><meta property="og:title" content="LIGHTROOM: The Second Spotlight | Apogee Photo Magazine" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.apogeephoto.com/lightroom-the-second-spotlight/" /><meta property="og:image" content="http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee.jpg" /><meta property="og:site_name" content="Apogee Photo Magazine" /><meta property="fb:admins" content="10200596458177322" /><meta property="og:description" content="Being in the spotlight can change everything. Here we&#039;ll go from stage to screen. For photographer&#039;s who work in Adobe Photoshop Lightroom, we can illuminate our images with a Second Spotlight, creating it with a fun lighting idea from Photoshop Guy Scott Kelby.  This method lets us add two spotlights to &quot;double light&quot; our subjects. In the photos above, the top image is the original, and in the bottom picture I spotlighted two faces: the foreground veteran and the gentleman at frame right. This Second Spotlight method also lets us darken the background to emphasize faces. Lightroom&#039;s Radial Filter Tool The Radial Filter Tool is designed to allow just one spotlight. To work around its design, we check a box in the LR Develop Module. This permits us to place, and control, a second light on an area we want to highlight. The Second Spotlight learning curve is easy, so lets see how to do it with Lightroom&#039;s Radial Filter Tool: 1. START: Open one of your photographs in Lightroom (LR) and" /><meta property="article:published_time" content="2018-01-12T09:55:46Z" /><meta property="article:modified_time" content="2018-01-12T09:55:46Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="LIGHTROOM: The Second Spotlight | Apogee Photo Magazine" /><meta name="twitter:description" content="Being in the spotlight can change everything. Here we&#039;ll go from stage to screen. For photographer&#039;s who work in Adobe Photoshop Lightroom, we can illuminate our images with a Second Spotlight, creating it with a fun lighting idea from Photoshop Guy Scott Kelby.  This method lets us add two spotlights to &quot;double light&quot; our subjects. In the photos above, the top image is the original, and in the bottom picture I spotlighted two faces: the foreground veteran and the gentleman at frame right. This Second Spotlight method also lets us darken the background to emphasize faces. Lightroom&#039;s Radial Filter Tool The Radial Filter Tool is designed to allow just one spotlight. To work around its design, we check a box in the LR Develop Module. This permits us to place, and control, a second light on an area we want to highlight. The Second Spotlight learning curve is easy, so lets see how to do it with Lightroom&#039;s Radial Filter Tool: 1. START: Open one of your photographs in Lightroom (LR) and" /><meta name="twitter:image" content="http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee.jpg" /><meta itemprop="image" content="http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee.jpg" /><link rel='dns-prefetch' href='//public.tockify.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Feed" href="http://www.apogeephoto.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; Comments Feed" href="http://www.apogeephoto.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Apogee Photo Magazine &raquo; LIGHTROOM: The Second Spotlight Comments Feed" href="http://www.apogeephoto.com/lightroom-the-second-spotlight/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://www.apogeephoto.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-magazine-css'  href='http://www.apogeephoto.com/wp-content/cache/busting/1/wp-content/themes/mh-magazine/style-3.3.0.css' type='text/css' media='all' /><link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.apogeephoto.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' /> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/open-in-new-window-plugin/open_in_new_window_no-50a924fa3417cd3f5060bf3f46d9f53f.js' data-minify="1"></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/open-in-new-window-plugin/open_in_new_window-e5f783afd2755414060538cf141d18d1.js' data-minify="1"></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/social-pug/assets/js/front-end-44a7b375b7645d9bee24d2f971fe2558.js' data-minify="1"></script> <script type='text/javascript' data-cfasync="false" src='https://public.tockify.com/browser/embed.js?ver=4.8.4'></script> <script type='text/javascript'>(function(history){
  if (history) {
    var pushState = history.pushState;
    history.pushState = function (state) {
      if (typeof history.onpushstate === "function") {
        history.onpushstate({state: state});
      }
      if (_tkf && _tkf.loadDeclaredCalendars) {
        for (var i = 0; i < 20; i++) {
          setTimeout(function () {
            _tkf.loadDeclaredCalendars();
          }, i * 100);
        }
      }
      return pushState.apply(history, arguments);
    }
  }
})(window.history);</script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/wp-content/themes/mh-magazine/js/scripts-aaaa6690b371a58d40cc959f1abd9a3c.js' data-minify="1"></script> <link rel='https://api.w.org/' href='http://www.apogeephoto.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.apogeephoto.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.apogeephoto.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Cairo&#8217;s Optic Nerve &#8211; A Photgraphers Viewpoint' href='http://www.apogeephoto.com/cairos-optic-nerve-a-photgraphers-viewpoint/' /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.apogeephoto.com/?p=9315' /><style type="text/css" data-source="Social Pug">@media screen and (max-width :720px){#dpsp-floating-sidebar.dpsp-hide-on-mobile{display:none!important}}</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="http://www.apogeephoto.com/lightroom-the-second-spotlight/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="LIGHTROOM: The Second Spotlight" /><meta property="og:description" 	content="Being in the spotlight can change everything. Here we&#039;ll go from stage to screen. For" /><meta property="og:image" 		content="http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee.jpg" /><style type="text/css">.mh-main-nav li{font-size:11px;font-weight:400}</style><style type="text/css">.mh-header-nav li:hover,.mh-header-nav ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-main-nav ul li:hover>ul,.mh-extra-nav li:hover,.mh-extra-nav ul li:hover>ul,.mh-footer-nav li:hover,.mh-footer-nav ul li:hover>ul,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#respond #cancel-comment-reply-link:hover,#infinite-handle span:hover{background:#e5110d}.mh-extra-nav-bg{background:rgba(229,17,13,.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#e5110d;background:rgba(229,17,13,.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(229,17,13,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#e5110d}.mh-copyright,.mh-copyright a{color:#fff}.mh-widget-layout4 .mh-widget-title{background:#000;background:rgba(0,0,0,.6)}.mh-preheader,.mh-wide-layout .mh-subheader,.mh-ticker-title,.mh-main-nav li:hover,.mh-footer-nav,.slicknav_menu,.slicknav_btn,.slicknav_nav .slicknav_item:hover,.slicknav_nav a:hover,.mh-back-to-top,.mh-subheading,.entry-tags .fa,.entry-tags li:hover,.mh-widget-layout2 .mh-widget-title,.mh-widget-layout4 .mh-widget-title-inner,.mh-widget-layout4 .mh-footer-widget-title,#mh-mobile .flex-control-paging li a.flex-active,.mh-image-caption,.mh-carousel-layout1 .mh-carousel-caption,.mh-tab-button.active,.mh-tab-button.active:hover,.mh-footer-widget .mh-tab-button.active,.mh-social-widget li:hover a,.mh-footer-widget .mh-social-widget li a,.mh-footer-widget .mh-author-bio-widget,.tagcloud a:hover,.mh-widget .tagcloud a:hover,.mh-footer-widget .tagcloud a:hover,.mh-posts-stacked-meta,.page-numbers:hover,.mh-loop-pagination .current,.mh-comments-pagination .current,.pagelink,a:hover .pagelink,input[type=submit],#respond #cancel-comment-reply-link,#infinite-handle span{background:#000}blockquote,.mh-category-desc,.mh-widget-layout1 .mh-widget-title,.mh-widget-layout3 .mh-widget-title,#mh-mobile .mh-slider-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-author-bio-widget,.mh-author-bio-title,.mh-author-bio-image-frame,.mh-video-widget,.mh-tab-buttons,.bypostauthor .mh-comment-meta,textarea:hover,input[type=text]:hover,input[type=email]:hover,input[type=tel]:hover,input[type=url]:hover{border-color:#000}.mh-dropcap,.mh-carousel-layout1 .flex-direction-nav a,.mh-carousel-layout2 .mh-carousel-caption,.mh-posts-digest-small-category,.mh-posts-lineup-more{color:#000}</style><!--[if lt IE 9]> <script src="http://www.apogeephoto.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><link rel="icon" href="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-32x32.jpeg" sizes="32x32" /><link rel="icon" href="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-180x180.jpeg" /><meta name="msapplication-TileImage" content="http://www.apogeephoto.com/wp-content/uploads/2016/07/cropped-shutter-270x270.jpeg" /><meta name="msvalidate.01" content="A71A174F48E9AB0C04EB0F63A48C3523" />  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1198073586879346');
fbq('track', "PageView");</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1198073586879346&ev=PageView&noscript=1"
/></noscript>  <script type="text/javascript">setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0053/2693.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);</script> <meta name="majestic-site-verification" content="MJ12_1b15baf9-1ab2-42bc-acfc-9d0c7457d13f"><meta name="verifyownership"
content="6668ac6379bcc010a71183adfe6ae3a1"/></head><body id="mh-mobile" class="post-template-default single single-post postid-9315 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2"><div class="mh-container mh-container-outer"><div class="mh-header-mobile-nav clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"><nav class="mh-header-nav mh-header-nav-top clearfix"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-421"><a href="http://www.apogeephoto.com/">home</a></li><li id="menu-item-68" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68"><a href="http://www.apogeephoto.com/about-us/">About Us</a></li><li id="menu-item-662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-662"><a href="http://www.apogeephoto.com/contact-us/">Contact Us</a></li><li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.apogeephoto.com/write-for-us/">Write For Us</a></li><li id="menu-item-2091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2091"><a href="http://www.apogeephoto.com/advertise/">Advertise</a></li><li id="menu-item-7588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7588"><a href="http://www.apogeephoto.com/online-photography-classes/">Online Photography Courses</a></li></ul></div><div class="silo" style="position: relative; z-index: 9999;"><ul id="menu-knowledgebase" class="kb2" onmouseover="this.className='kb1'" onmouseout="this.className='kb2'"><li><a href="http://www.apogeephoto.com/photography-tours.html" title="Photography Tours">Photography Tours</a><ul><li><a href="http://www.apogeephoto.com/wildlife-photography-tours.html" title="Wildlife Photography Tours">Wildlife Photography Tours</a><ul><li><a href="http://www.apogeephoto.com/patagonia-photo-tours.html" title="Patagonia Photo Tours">Patagonia Photo Tours</a></li><li><a href="http://www.apogeephoto.com/african-photo-safari-tours.html" title="African Photo Safari Tours">African Photo Safari Tours</a></li><li><a href="http://www.apogeephoto.com/denali-photo-tours.html" title="Denali Photo Tours">Denali Photo Tours</a></li><li><a href="http://www.apogeephoto.com/glacier-national-park-photo-tours.html" title="Glacier National Park Photo Tours">Glacier National Park Photo Tours</a></li><li><a href="http://www.apogeephoto.com/photography-tours-yellowstone.html" title="Photography Tours Yellowstone">Photography Tours Yellowstone</a></li><li><a href="http://www.apogeephoto.com/polar-bear-photography-tours.html" title="Polar Bear Photography Tours">Polar Bear Photography Tours</a></li><li><a href="http://www.apogeephoto.com/puffin-photography-tours.html" title="Puffin Photography Tours">Puffin Photography Tours</a></li><li><a href="http://www.apogeephoto.com/wild-photography-adventures.html" title="Wild Photography Adventures">Wild Photography Adventures</a></li><li><a href="http://www.apogeephoto.com/wilderness-photography-expeditions.html" title="Wilderness Photography Expeditions">Wilderness Photography Expeditions</a></li><li><a href="http://www.apogeephoto.com/wildlife-photography-tours-india.html" title="Wildlife Photography Tours India">Wildlife Photography Tours India</a></li></ul></li><li><a href="http://www.apogeephoto.com/travel-photography-tours.html" title="Travel Photography Tours">Travel Photography Tours</a><ul><li><a href="http://www.apogeephoto.com/photography-tour-antelope-canyon.html" title="Photography Tour Antelope Canyon">Photography Tour Antelope Canyon</a></li><li><a href="http://www.apogeephoto.com/grand-canyon-photography-tours.html" title="Grand Canyon Photography Tours">Grand Canyon Photography Tours</a></li><li><a href="http://www.apogeephoto.com/everglades-photography-tour.html" title="Everglades Photography Tour">Everglades Photography Tour</a></li><li><a href="http://www.apogeephoto.com/kauai-photography-tour.html" title="Kauai Photography Tour">Kauai Photography Tour</a></li><li><a href="http://www.apogeephoto.com/guided-photography-tours.html" title="Guided Photography Tours">Guided Photography Tours</a></li><li><a href="http://www.apogeephoto.com/kyoto-photography-tour.html" title="Kyoto Photography Tour">Kyoto Photography Tour</a></li><li><a href="http://www.apogeephoto.com/moab-photography-tours.html" title="Moab Photography Tours">Moab Photography Tours</a></li><li><a href="http://www.apogeephoto.com/photo-tours-yellowstone-national-park.html" title="Photo Tours Yellowstone National Park">Photo Tours Yellowstone National Park</a></li><li><a href="http://www.apogeephoto.com/photography-tours-nz.html" title="Photography Tours NZ">Photography Tours NZ</a></li><li><a href="http://www.apogeephoto.com/photography-tours-yosemite-national-park.html" title="Photography Tours Yosemite National Park">Photography Tours Yosemite National Park</a></li></ul></li><li><a href="http://www.apogeephoto.com/photography-tours-asia.html" title="Photography Tours Asia">Photography Tours Asia</a><ul><li><a href="http://www.apogeephoto.com/china-photography-tours.html" title="China Photography Tours">China Photography Tours</a></li><li><a href="http://www.apogeephoto.com/japan-photography-tour.html" title="Japan Photography Tour">Japan Photography Tour</a></li><li><a href="http://www.apogeephoto.com/bhutan-photography-tour.html" title="Bhutan Photography Tour">Bhutan Photography Tour</a></li><li><a href="http://www.apogeephoto.com/india-photo-tours.html" title="India Photo Tours">India Photo Tours</a></li><li><a href="http://www.apogeephoto.com/myanmar-photography-tour.html" title="Myanmar Photography Tour">Myanmar Photography Tour</a></li><li><a href="http://www.apogeephoto.com/cambodia-photography-tour.html" title="Cambodia Photography Tour">Cambodia Photography Tour</a></li><li><a href="http://www.apogeephoto.com/indonesia-photography-tour.html" title="Indonesia Photography Tour">Indonesia Photography Tour</a></li><li><a href="http://www.apogeephoto.com/malaysia-photography-tours.html" title="Malaysia Photography Tours">Malaysia Photography Tours</a></li><li><a href="http://www.apogeephoto.com/mongolia-photography-tour.html" title="Mongolia Photography Tour">Mongolia Photography Tour</a></li><li><a href="http://www.apogeephoto.com/thailand-photo-tour.html" title="Thailand Photo Tour">Thailand Photo Tour</a></li></ul></li><li><a href="http://www.apogeephoto.com/photography-tours-europe.html" title="Photography Tours Europe">Photography Tours Europe</a><ul><li><a href="http://www.apogeephoto.com/london-photography-tour.html" title="London Photography Tour">London Photography Tour</a></li><li><a href="http://www.apogeephoto.com/photography-tour-london.html" title="Photography Tour London">Photography Tour London</a></li><li><a href="http://www.apogeephoto.com/edinburgh-photography-tours.html" title="Edinburgh Photography Tours">Edinburgh Photography Tours</a></li><li><a href="http://www.apogeephoto.com/madrid-photography-tour.html" title="Madrid Photography Tour">Madrid Photography Tour</a></li><li><a href="http://www.apogeephoto.com/photo-tours-prague.html" title="Photo Tours Prague">Photo Tours Prague</a></li><li><a href="http://www.apogeephoto.com/photography-tour-edinburgh.html" title="Photography Tour Edinburgh">Photography Tour Edinburgh</a></li><li><a href="http://www.apogeephoto.com/photography-tours-scotland.html" title="Photography Tours Scotland">Photography Tours Scotland</a></li><li><a href="http://www.apogeephoto.com/prague-photo-tours.html" title="Prague Photo Tours">Prague Photo Tours</a></li><li><a href="http://www.apogeephoto.com/santorini-photo-tours.html" title="Santorini Photo Tours">Santorini Photo Tours</a></li><li><a href="http://www.apogeephoto.com/spain-photography-tours.html" title="Spain Photography Tours">Spain Photography Tours</a></li><li><a href="http://www.apogeephoto.com/iceland-photography-tours.html" title="Iceland Photography Tours">Iceland Photography Tours</a></li></ul></li></ul></li></ul></div></nav></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-col-1-3 mh-custom-header"> <a href="http://www.apogeephoto.com/" title="Apogee Photo Magazine" rel="home"><div class="mh-site-logo" role="banner"> <img class="mh-header-image" src="http://www.apogeephoto.com/wp-content/uploads/2016/06/cropped-apogeelogo_small.gif" height="100" width="330" alt="Apogee Photo Magazine" /></div> </a></div><div class="mh-col-2-3 mh-header-widget-2"><div id="text-33" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><p><a href="http://www.nomadphotoexpeditions.com/"><img src="http://www.apogeephoto.com/wp-content/uploads/ac_uploads/366056934.jpg" /></a></p></div></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-main-nav mh-container mh-container-inner clearfix"><div class="menu-home-container"><ul id="menu-home" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.apogeephoto.com/category/photography-for-beginners/">Beginners</a></li><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.apogeephoto.com/category/nature-and-wildlife-photography/">Nature And Wildlife</a></li><li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-65"><a href="http://www.apogeephoto.com/category/techniques/">Techniques</a></li><li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.apogeephoto.com/category/digital-imaging/">Digital Imaging</a></li><li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://www.apogeephoto.com/category/photography-tips/">Tips</a></li><li id="menu-item-1161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1161"><a href="http://www.apogeephoto.com/category/photography-tips/equipment/">Equipment</a></li><li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.apogeephoto.com/category/travel-photography/">Travel</a></li><li id="menu-item-835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-835"><a href="http://www.apogeephoto.com/worldwide-photography-workshops-and-tours/">Photography Tours &#038; Workshops</a></li><li id="menu-item-7117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7117"><a href="http://www.apogeephoto.com/photography-tours.html">Photography Tours</a><ul  class="sub-menu"><li id="menu-item-7118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7118"><a href="http://www.apogeephoto.com/wildlife-photography-tours.html">Wildlife Photography Tours</a><ul  class="sub-menu"><li id="menu-item-7120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7120"><a href="http://www.apogeephoto.com/patagonia-photo-tours.html">Patagonia Photo Tours</a></li><li id="menu-item-7121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7121"><a href="http://www.apogeephoto.com/african-photo-safari-tours.html">African Photo Safari Tours</a></li><li id="menu-item-7124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7124"><a href="http://www.apogeephoto.com/denali-photo-tours.html">Denali Photo Tours</a></li><li id="menu-item-7125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7125"><a href="http://www.apogeephoto.com/glacier-national-park-photo-tours.html">Glacier National Park Photo Tours</a></li><li id="menu-item-7126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7126"><a href="http://www.apogeephoto.com/photography-tours-yellowstone.html">Photography Tours Yellowstone</a></li><li id="menu-item-7127" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7127"><a href="http://www.apogeephoto.com/polar-bear-photography-tours.html">Polar Bear Photography Tours</a></li><li id="menu-item-7128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7128"><a href="http://www.apogeephoto.com/puffin-photography-tours.html">Puffin Photography Tours</a></li><li id="menu-item-7129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7129"><a href="http://www.apogeephoto.com/wild-photography-adventures.html">Wild Photography Adventures</a></li><li id="menu-item-7130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7130"><a href="http://www.apogeephoto.com/wilderness-photography-expeditions.html">Wilderness Photography Expeditions</a></li><li id="menu-item-7131" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7131"><a href="http://www.apogeephoto.com/wildlife-photography-tours-india.html">Wildlife Photography Tours India</a></li></ul></li><li id="menu-item-7119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7119"><a href="http://www.apogeephoto.com/travel-photography-tours.html">Travel Photography Tours</a><ul  class="sub-menu"><li id="menu-item-7132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7132"><a href="http://www.apogeephoto.com/photography-tour-antelope-canyon.html">Photography Tour Antelope Canyon</a></li><li id="menu-item-7133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7133"><a href="http://www.apogeephoto.com/grand-canyon-photography-tours.html">Grand Canyon Photography Tours</a></li><li id="menu-item-7134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7134"><a href="http://www.apogeephoto.com/everglades-photography-tour.html">Everglades Photography Tour</a></li><li id="menu-item-7135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7135"><a href="http://www.apogeephoto.com/kauai-photography-tour.html">Kauai Photography Tour</a></li><li id="menu-item-7136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7136"><a href="http://www.apogeephoto.com/guided-photography-tours.html">Guided Photography Tours</a></li><li id="menu-item-7137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7137"><a href="http://www.apogeephoto.com/kyoto-photography-tour.html">Kyoto Photography Tour</a></li><li id="menu-item-7138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7138"><a href="http://www.apogeephoto.com/moab-photography-tours.html">Moab Photography Tours</a></li><li id="menu-item-7139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7139"><a href="http://www.apogeephoto.com/photo-tours-yellowstone-national-park.html">Photo Tours Yellowstone National Park</a></li><li id="menu-item-7140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7140"><a href="http://www.apogeephoto.com/photography-tours-nz.html">Photography Tours NZ</a></li><li id="menu-item-7141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7141"><a href="http://www.apogeephoto.com/photography-tours-yosemite-national-park.html">Photography Tours Yosemite National Park</a></li></ul></li><li id="menu-item-7122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7122"><a href="http://www.apogeephoto.com/photography-tours-asia.html">Photography Tours Asia</a><ul  class="sub-menu"><li id="menu-item-7142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7142"><a href="http://www.apogeephoto.com/china-photography-tours.html">China Photography Tours</a></li><li id="menu-item-7143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7143"><a href="http://www.apogeephoto.com/japan-photography-tour.html">Japan Photography Tour</a></li><li id="menu-item-7144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7144"><a href="http://www.apogeephoto.com/bhutan-photography-tour.html">Bhutan Photography Tour</a></li><li id="menu-item-7145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7145"><a href="http://www.apogeephoto.com/india-photo-tours.html">India Photo Tours</a></li><li id="menu-item-7146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7146"><a href="http://www.apogeephoto.com/myanmar-photography-tour.html">Myanmar Photography Tour</a></li><li id="menu-item-7147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7147"><a href="http://www.apogeephoto.com/cambodia-photography-tour.html">Cambodia Photography Tour</a></li><li id="menu-item-7148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7148"><a href="http://www.apogeephoto.com/indonesia-photography-tour.html">Indonesia Photography Tour</a></li><li id="menu-item-7149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7149"><a href="http://www.apogeephoto.com/malaysia-photography-tours.html">Malaysia Photography Tours</a></li><li id="menu-item-7150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7150"><a href="http://www.apogeephoto.com/mongolia-photography-tour.html">Mongolia Photography Tour</a></li><li id="menu-item-7151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7151"><a href="http://www.apogeephoto.com/thailand-photo-tour.html">Thailand Photo Tour</a></li></ul></li><li id="menu-item-7123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7123"><a href="http://www.apogeephoto.com/photography-tours-europe.html">Photography Tours Europe</a><ul  class="sub-menu"><li id="menu-item-7153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7153"><a href="http://www.apogeephoto.com/photography-tour-london.html">Photography Tour London</a></li><li id="menu-item-7152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7152"><a href="http://www.apogeephoto.com/london-photography-tour.html">London Photography Tour</a></li><li id="menu-item-7154" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7154"><a href="http://www.apogeephoto.com/edinburgh-photography-tours.html">Edinburgh Photography Tours</a></li><li id="menu-item-7155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7155"><a href="http://www.apogeephoto.com/madrid-photography-tour.html">Madrid Photography Tour</a></li><li id="menu-item-7156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7156"><a href="http://www.apogeephoto.com/photo-tours-prague.html">Photo Tours Prague</a></li><li id="menu-item-7157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7157"><a href="http://www.apogeephoto.com/photography-tour-edinburgh.html">Photography Tour Edinburgh</a></li><li id="menu-item-7158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7158"><a href="http://www.apogeephoto.com/photography-tours-scotland.html">Photography Tours Scotland</a></li><li id="menu-item-7159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7159"><a href="http://www.apogeephoto.com/prague-photo-tours.html">Prague Photo Tours</a></li><li id="menu-item-7160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7160"><a href="http://www.apogeephoto.com/santorini-photo-tours.html">Santorini Photo Tours</a></li><li id="menu-item-7161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7161"><a href="http://www.apogeephoto.com/spain-photography-tours.html">Spain Photography Tours</a></li><li id="menu-item-7258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7258"><a href="http://www.apogeephoto.com/iceland-photography-tours.html">Iceland Photography Tours</a></li></ul></li></ul></li></ul></div></nav></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0933606486023082",
    enable_page_level_ads: true
  });</script> </header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> Latest Articles<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/lightroom-the-second-spotlight/" title="LIGHTROOM: The Second Spotlight"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ January 12, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> LIGHTROOM: The Second Spotlight </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Techniques </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/cairos-optic-nerve-a-photgraphers-viewpoint/" title="Cairo&#8217;s Optic Nerve &#8211; A Photgraphers Viewpoint"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ January 8, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Cairo&#8217;s Optic Nerve &#8211; A Photgraphers Viewpoint </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Travel </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/long-exposure-photography-a-one-shot-wonder-in-brighton/" title="Long Exposure Photography – A One Shot Wonder In Brighton"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ January 4, 2018 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Long Exposure Photography – A One Shot Wonder In Brighton </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Tips </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/3-things-you-should-look-for-in-an-aerial-imagery-company/" title="3 Things You Should Look For In An Aerial Imagery Company"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 28, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 3 Things You Should Look For In An Aerial Imagery Company </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Equipment </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="http://www.apogeephoto.com/sharp-eyes-for-a-new-year/" title="Sharp Eyes for A New Year"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ December 23, 2017 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Sharp Eyes for A New Year </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Image Talk </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="http://www.apogeephoto.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.apogeephoto.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.apogeephoto.com/category/techniques/" itemprop="url"><span itemprop="title">Techniques</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>LIGHTROOM: The Second Spotlight</nav><article id="post-9315" class="post-9315 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques tag-adobe-photoshop-lightroom tag-jimages-com tag-lightroom tag-second-spotlight"><header class="entry-header clearfix"><h1 class="entry-title"> LIGHTROOM: The Second Spotlight</h1><div class="mh-subheading-top"></div><h2 class="mh-subheading">The Second Spotlight</h2><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.apogeephoto.com/2018/01/">January 12, 2018</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.apogeephoto.com/category/techniques/" rel="category tag">Techniques</a></span></p></header><div class="entry-content clearfix"><p><img class="alignnone wp-image-9331 size-full" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/Header-The-Second-Spotlight-Apogee-Photo-Jim-Austin-Jimages.jpg" alt="" width="720" height="571" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/Header-The-Second-Spotlight-Apogee-Photo-Jim-Austin-Jimages.jpg 720w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Header-The-Second-Spotlight-Apogee-Photo-Jim-Austin-Jimages-300x238.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></p><p>Being in the spotlight can change everything. Here we&#8217;ll go from stage to screen. For photographer&#8217;s who work in Adobe Photoshop Lightroom, we can illuminate our images with a Second Spotlight, creating it with a fun lighting idea from Photoshop Guy Scott Kelby.</p><p><img class="alignnone size-mhmagazinecontent wp-image-9319" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/Veterans-Canada-North-Sydney-NS.jpg" alt="" width="1080" height="1197" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/Veterans-Canada-North-Sydney-NS.jpg 1080w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Veterans-Canada-North-Sydney-NS-271x300.jpg 271w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Veterans-Canada-North-Sydney-NS-768x851.jpg 768w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Veterans-Canada-North-Sydney-NS-924x1024.jpg 924w" sizes="(max-width: 1080px) 100vw, 1080px" /></p><p><span style="font-family: Verdana, sans-serif;"> This method lets us add two spotlights to &#8220;double light&#8221; our subjects. In the photos above, the top image is the original, and in the bottom picture I spotlighted two faces: the foreground veteran and the gentleman at frame right. This Second Spotlight method also lets us darken the background to emphasize faces.</span></p><p><strong><span style="font-family: Verdana, sans-serif;">Lightroom&#8217;s Radial Filter Tool</span></strong></p><p><span style="font-family: Verdana, sans-serif;">The Radial Filter Tool is designed to allow just one spotlight. To work around its design, we check a box in the LR Develop Module. This permits us to place, and control, a second light on an area we want to highlight. The Second Spotlight learning curve is easy, so lets see how to do it with Lightroom&#8217;s Radial Filter Tool: </span></p><p><span style="font-family: Verdana, sans-serif;"><b>1. START:</b> Open one of your photographs in Lightroom (LR) and click on the 5<sup>th</sup> tool from top left, the RADIAL FILTER. It is shaped like a circle. </span></p><p><img class="alignnone size-full wp-image-9382" src="http://www.apogeephoto.com/wp-content/uploads/2018/01/Radial-Filter-Tool-Lightroom.jpg" alt="" width="360" height="504" srcset="http://www.apogeephoto.com/wp-content/uploads/2018/01/Radial-Filter-Tool-Lightroom.jpg 360w, http://www.apogeephoto.com/wp-content/uploads/2018/01/Radial-Filter-Tool-Lightroom-214x300.jpg 214w" sizes="(max-width: 360px) 100vw, 360px" /></p><p><span style="font-family: Verdana, sans-serif;"><b>2. SPOTLIGHT #1: Next, </b>to change your LR Radial Filter into SPOTLIGHT #1, just lower the exposure slider. Try lowering it to about minus one and a half (-1.5 exposure) first. Now, <b>Click and drag the Radial Filter </b> in your image window. You&#8217;ll see the image get lighter inside the Radial Filter and become darker outside of its area. Click the <b>Done button.</b></span></p><p><span style="font-family: Verdana, sans-serif;"><b>3. CHECKBOX: </b>Now, find the &#8220;Feather&#8221; slider in the palette just below the LR tools palette . Below the Feather slider, find the check box that says INVERT or INVERT MASK. <b>Click this</b> <strong>check box</strong> to place a check mark inside the INVERT/INVERT MASK box. Then, slide your Exposure slider to lighten by a value from +1 to +2.</span></p><div class='adsense adsense-midtext' style='text-align:center;margin:12px'><script type="text/javascript">/*
 Copyright 2018 The PCman Website Rotating Banner Code
 https://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
"<a href=\"http://www.idevaffiliate.com/32293/idevaffiliate.php?id=362_1_1_12\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/2018/01/winter.jpg\" width=\"700\" height=\"242\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.idevaffiliate.com/32293/idevaffiliate.php?id=362_1_1_12\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/2018/01/serge-landscapes-700.jpg\" width=\"700\" height=\"242\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.idevaffiliate.com/32293/idevaffiliate.php?id=362_1_1_12\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/2018/01/serge-700.jpg\" width=\"700\" height=\"242\" alt=\"Click Here\" title=\"Click Here\" border=\"1\"></a>"
]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);</script> <noscript> <a href="http://www.idevaffiliate.com/32293/idevaffiliate.php?id=362_1_1_12" target=\"_blank\"><img src="http://www.apogeephoto.com/wp-content/uploads/2018/01/serge-700.jpg" width="700" height="242" alt="Click Here" title="Click Here" border="1"></a> </noscript></div><p><img class="alignnone size-full wp-image-9383" src="http://www.apogeephoto.com/wp-content/uploads/2018/01/INVERT-MASK-CHECKBOX-LR.jpg" alt="" width="360" height="504" srcset="http://www.apogeephoto.com/wp-content/uploads/2018/01/INVERT-MASK-CHECKBOX-LR.jpg 360w, http://www.apogeephoto.com/wp-content/uploads/2018/01/INVERT-MASK-CHECKBOX-LR-214x300.jpg 214w" sizes="(max-width: 360px) 100vw, 360px" /></p><p><span style="font-family: Verdana, sans-serif;"><strong>4. SPOTLIGHT #2</strong> FINISH: <b>Click and drag a second Radial Filter Tool </b>circle, and you&#8217;ll see a second bright SPOTLIGHT #2 effect. <b>Click the Done button again. Be sure you click done. </b>The key to this effect is that by checking the little Invert Box, you keep SPOTLIGHT #1 active. You can tweak each Spotlight on its own by tapping or clicking on the center dot of each of the Radial Filters you&#8217;ve added. </span></p><p><strong><span style="font-family: Verdana, sans-serif;">ADVANCED LIGHTROOM USERS </span></strong></p><p><span style="font-family: Verdana, sans-serif;">For you advanced visionaries, remember to fine tune your lighting and texture with your Clarity, Vibrance and your other Develop module sliders. For instance, for post-processing of the image below, I moved the clarity slider to the right (added +20 Clarity) for the lighting on the face of a younger woman. In the same image, I did the opposite (subtracted -20 Clarity) for lighting on the elder woman&#8217;s face.</span></p><p><img class="alignnone size-full wp-image-9318" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/Fortress-Louisbourg-Women-Lace-Jimages-Final.jpg" alt="" width="1200" height="1652" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/Fortress-Louisbourg-Women-Lace-Jimages-Final.jpg 1200w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Fortress-Louisbourg-Women-Lace-Jimages-Final-218x300.jpg 218w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Fortress-Louisbourg-Women-Lace-Jimages-Final-768x1057.jpg 768w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Fortress-Louisbourg-Women-Lace-Jimages-Final-744x1024.jpg 744w" sizes="(max-width: 1200px) 100vw, 1200px" /></p><p><span style="font-family: Verdana, sans-serif;">We&#8217;ve seen that this effect can highlight and enhance the lighting of faces in a portrait. If you want to learn the effect in more depth, try the Second Spotlight on a landscape image. For instance,  these stone lanterns in Japan, at Nikko&#8217;s Tosho-gu Shrine were next to a moss covered wall, and because of the winter&#8217;s day cloud cover, the contrast in the image was low. I used the Second Spotlight technique on the photo to highlight each stone lantern, at frame left and middle, to make them stand out from the stone wall background.</span></p><p><span style="font-family: Verdana, sans-serif;"><img class="alignnone size-full wp-image-9387" src="http://www.apogeephoto.com/wp-content/uploads/2018/01/Stone-Lantern-Nikko-Second-Spotlight-Jim-Austin-Jimages.jpg" alt="" width="1080" height="1620" srcset="http://www.apogeephoto.com/wp-content/uploads/2018/01/Stone-Lantern-Nikko-Second-Spotlight-Jim-Austin-Jimages.jpg 1080w, http://www.apogeephoto.com/wp-content/uploads/2018/01/Stone-Lantern-Nikko-Second-Spotlight-Jim-Austin-Jimages-200x300.jpg 200w, http://www.apogeephoto.com/wp-content/uploads/2018/01/Stone-Lantern-Nikko-Second-Spotlight-Jim-Austin-Jimages-768x1152.jpg 768w, http://www.apogeephoto.com/wp-content/uploads/2018/01/Stone-Lantern-Nikko-Second-Spotlight-Jim-Austin-Jimages-683x1024.jpg 683w" sizes="(max-width: 1080px) 100vw, 1080px" /></span></p><p style="text-align: center;"><strong><span style="font-family: Verdana, sans-serif;"> LINKS:</span></strong></p><p><span style="font-family: Verdana, sans-serif;">Mr Kelby&#8217;s website: ( https://ScottKelby.com )</span></p><p><span style="font-family: Verdana, sans-serif;">Youtube Link to Kelby Double Spotlight: ( https://www.youtube.com/watch?v=y_MTjh4qjZc )</span></p><p><span style="font-family: Verdana, sans-serif;"><img class="size-full wp-image-5341 aligncenter" src="http://www.apogeephoto.com/wp-content/uploads/2016/08/Jimages.gif" alt="" width="468" height="60" /></span></p><div class="mh-social-bottom"><div class="mh-share-buttons mh-row clearfix"> <a class="mh-col-1-4 mh-facebook" href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.apogeephoto.com/lightroom-the-second-spotlight/&t=LIGHTROOM: The Second Spotlight', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"> <span class="mh-share-button"><i class="fa fa-facebook fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-twitter" href="#" onclick="window.open('http://twitter.com/share?text=LIGHTROOM: The Second Spotlight -&url=http://www.apogeephoto.com/lightroom-the-second-spotlight/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"> <span class="mh-share-button"><i class="fa fa-twitter fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-pinterest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.apogeephoto.com/lightroom-the-second-spotlight/&media=http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee.jpg&description=LIGHTROOM: The Second Spotlight', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest fa-2x"></i></span> </a> <a class="mh-col-1-4 mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.apogeephoto.com/lightroom-the-second-spotlight/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus fa-2x"></i></span> </a></div></div></div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.apogeephoto.com/tag/adobe-photoshop-lightroom/" rel="tag">adobe photoshop lightroom</a></li><li><a href="http://www.apogeephoto.com/tag/jimages-com/" rel="tag">Jimages.com</a></li><li><a href="http://www.apogeephoto.com/tag/lightroom/" rel="tag">Lightroom</a></li><li><a href="http://www.apogeephoto.com/tag/second-spotlight/" rel="tag">second spotlight</a></li></ul></div><div id="text-35" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:inline-block;width:700px;height:200px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="7645745252"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-16" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><font color="red"><i>All written content (and most images) in these articles are copyrighted by the authors. Copyrighted material from Apogee Photo Mag should not be used elsewhere without seeking the authors permission. </i></font color></div></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation"><div class="mh-post-nav-prev mh-post-nav"> <a href="http://www.apogeephoto.com/cairos-optic-nerve-a-photgraphers-viewpoint/" rel="prev">Previous article</a></div></nav><section class="mh-related-content"><h3 class="mh-section-title mh-related-content-title">Related Articles</h3><div class="mh-related-wrap mh-row clearfix"><article class="mh-col-1-3 mh-posts-grid-item clearfix post-9113 post type-post status-publish format-standard has-post-thumbnail hentry category-image-talk tag-colors tag-instagram tag-instagrammers tag-jimages-com tag-structural-color"><div class="mh-posts-grid-thumb"> <a href="http://www.apogeephoto.com/celebrating-color-with-instagram/" title="Celebrating Color with Instagram"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-300x226.jpg 300w, http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-768x580.jpg 768w, http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-1024x773.jpg 1024w, http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages-80x60.jpg 80w, http://www.apogeephoto.com/wp-content/uploads/2017/11/Lemon-Bounce-Jim-Austin-Jimages.jpg 1260w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Image Talk</div></div><h3 class="mh-posts-grid-title"> <a href="http://www.apogeephoto.com/celebrating-color-with-instagram/" title="Celebrating Color with Instagram" rel="bookmark"> Celebrating Color with Instagram </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 1, 2017</span></div></article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-8433 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-imaging tag-great-skies tag-jim-austin tag-landscape-photography tag-lightroom tag-lightroom-tips tag-rescuing-blown-out-skies"><div class="mh-posts-grid-thumb"> <a href="http://www.apogeephoto.com/lightroom-secrets-of-great-summer-skies/" title="LIGHTROOM: Secrets of Great Summer Skies"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/06/Lightroom-Secrets-of-Great-Summer-Skies-Apogee-Photo-Magazine-Jim-Austin-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/06/Lightroom-Secrets-of-Great-Summer-Skies-Apogee-Photo-Magazine-Jim-Austin-1-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/06/Lightroom-Secrets-of-Great-Summer-Skies-Apogee-Photo-Magazine-Jim-Austin-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Digital Imaging</div></div><h3 class="mh-posts-grid-title"> <a href="http://www.apogeephoto.com/lightroom-secrets-of-great-summer-skies/" title="LIGHTROOM: Secrets of Great Summer Skies" rel="bookmark"> LIGHTROOM: Secrets of Great Summer Skies </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 22, 2017</span></div></article><article class="mh-col-1-3 mh-posts-grid-item clearfix post-5193 post type-post status-publish format-standard has-post-thumbnail hentry category-digital-imaging category-techniques tag-apogee-photo-magazine tag-d810 tag-how-to-do-time-lapse tag-imaging tag-jim-austin-jimages tag-jimages tag-jimages-com tag-nikon tag-photography tag-techniques tag-time-lapse tag-time-lapse-photography tag-time-lapse-photography-tips tag-www-jimages-com"><div class="mh-posts-grid-thumb"> <a href="http://www.apogeephoto.com/photo-coach-time-lapse-photography-tips/" title="Making Time Lapse Photography Work"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2016/08/Photo-Coach-Making-Time-Lapse-Work-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2016/08/Photo-Coach-Making-Time-Lapse-Work-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2016/08/Photo-Coach-Making-Time-Lapse-Work-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2016/08/Photo-Coach-Making-Time-Lapse-Work-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-grid-caption"> Digital Imaging</div></div><h3 class="mh-posts-grid-title"> <a href="http://www.apogeephoto.com/photo-coach-time-lapse-photography-tips/" title="Making Time Lapse Photography Work" rel="bookmark"> Making Time Lapse Photography Work </a></h3><div class="mh-meta mh-posts-grid-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 21, 2016</span></div></article></div></section><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Be the first to comment</h4><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lightroom-the-second-spotlight/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.apogeephoto.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><br/><input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email </label><br/><input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9315' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p id="bigFyX64kYFtxSJuKyh0"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="c7a7b336434b05e4820fad3df06a50ef" /><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe2f3bfcee" /></p> <script type="text/javascript">function cb_clickbigFyX64kYFtxSJuKyh0() {
					cb_namebigFyX64kYFtxSJuKyh0.value=cbbigFyX64kYFtxSJuKyh0.name;
				}
				function checkbigFyX64kYFtxSJuKyh0() {
					if( cbbigFyX64kYFtxSJuKyh0.checked != true ) {
						alert( "Please check the box to confirm you're not a spammer." ); return false;
					}
					return true;
				}
				function reenableButtonbigFyX64kYFtxSJuKyh0() {
					nTimerCounterbigFyX64kYFtxSJuKyh0++;
					nRemaining = 30 - nTimerCounterbigFyX64kYFtxSJuKyh0;
					subbuttonbigFyX64kYFtxSJuKyh0.value	= "Please wait "+nRemaining+" seconds before posting your comment.";
					if ( nTimerCounterbigFyX64kYFtxSJuKyh0 >= 30 ) {
						subbuttonbigFyX64kYFtxSJuKyh0.value = origButtonValuebigFyX64kYFtxSJuKyh0;
						subbuttonbigFyX64kYFtxSJuKyh0.disabled = false;
						clearInterval( sCountdownTimerbigFyX64kYFtxSJuKyh0 );
					}
				}
				function redisableButtonbigFyX64kYFtxSJuKyh0() {
					subbuttonbigFyX64kYFtxSJuKyh0.value		= "Please reload this page to post a comment.";
					subbuttonbigFyX64kYFtxSJuKyh0.disabled	= true;
				}
				
				var bigFyX64kYFtxSJuKyh0				= document.getElementById('bigFyX64kYFtxSJuKyh0');
				var cbbigFyX64kYFtxSJuKyh0				= document.createElement('input');
				cbbigFyX64kYFtxSJuKyh0.type				= 'checkbox';
				cbbigFyX64kYFtxSJuKyh0.id				= 'checkboxbigFyX64kYFtxSJuKyh0';
				cbbigFyX64kYFtxSJuKyh0.name				= 'checkboxbigFyX64kYFtxSJuKyh0';
				cbbigFyX64kYFtxSJuKyh0.style.width		= '25px';
				cbbigFyX64kYFtxSJuKyh0.onclick			= cb_clickbigFyX64kYFtxSJuKyh0;
			
				var labelbigFyX64kYFtxSJuKyh0			= document.createElement( 'label' );
				var labelspanbigFyX64kYFtxSJuKyh0		= document.createElement( 'span' );
				labelbigFyX64kYFtxSJuKyh0.htmlFor		= 'checkboxbigFyX64kYFtxSJuKyh0';
				labelspanbigFyX64kYFtxSJuKyh0.innerHTML	= "I'm not a spammer.";

				var cb_namebigFyX64kYFtxSJuKyh0			= document.createElement('input');
				cb_namebigFyX64kYFtxSJuKyh0.type		= 'hidden';
				cb_namebigFyX64kYFtxSJuKyh0.name		= 'cb_nombre';

				bigFyX64kYFtxSJuKyh0.appendChild( labelbigFyX64kYFtxSJuKyh0 );
				labelbigFyX64kYFtxSJuKyh0.appendChild( cbbigFyX64kYFtxSJuKyh0 );
				labelbigFyX64kYFtxSJuKyh0.appendChild( labelspanbigFyX64kYFtxSJuKyh0 );
				bigFyX64kYFtxSJuKyh0.appendChild( cb_namebigFyX64kYFtxSJuKyh0 );

				var frmbigFyX64kYFtxSJuKyh0					= cbbigFyX64kYFtxSJuKyh0.form;
				frmbigFyX64kYFtxSJuKyh0.onsubmit			= checkbigFyX64kYFtxSJuKyh0;

				
					var subbuttonListbigFyX64kYFtxSJuKyh0 = frmbigFyX64kYFtxSJuKyh0.querySelectorAll( 'input[type="submit"]' );
					
					if ( typeof( subbuttonListbigFyX64kYFtxSJuKyh0 ) != "undefined" ) {
						subbuttonbigFyX64kYFtxSJuKyh0 = subbuttonListbigFyX64kYFtxSJuKyh0[0];
						if ( typeof( subbuttonbigFyX64kYFtxSJuKyh0 ) != "undefined" ) {
						
						
							subbuttonbigFyX64kYFtxSJuKyh0.disabled		= true;
							origButtonValuebigFyX64kYFtxSJuKyh0			= subbuttonbigFyX64kYFtxSJuKyh0.value;
							subbuttonbigFyX64kYFtxSJuKyh0.value			= "Please wait 30 seconds before posting your comment.";
							nTimerCounterbigFyX64kYFtxSJuKyh0			= 0;
							sCountdownTimerbigFyX64kYFtxSJuKyh0			= setInterval( reenableButtonbigFyX64kYFtxSJuKyh0, 1000 );
							sTimeoutTimerbigFyX64kYFtxSJuKyh0			= setTimeout( redisableButtonbigFyX64kYFtxSJuKyh0, 599000 );
						}
					}</script> <p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p></form></div></div><aside class="mh-widget-col-1 mh-sidebar"><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Follow Us On Facebook</span></h4><div class="mh-magazine-facebook-page-widget"><div class="fb-page" data-href="https://www.facebook.com/ApogeePhotoMagazine/" data-width="280" data-height="200" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div></div></div><div id="text-41" class="mh-widget widget_text"><div class="textwidget"><p><script type="text/javascript">/*
 Copyright 2017 The PCman Website Rotating Banner Code
 https://www.thepcmanwebsite.com
 This code is free to use provided this notice is not removed.
 Create your own custom banner code with banners
*/
mybanners=
[
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/india\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-INDIA.jpg\" width=\"\" height=\"\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/cuba/\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-CUBA.jpg\" width=\"\" height=\"\" alt=\"\" title=\"\" border=\"1\"></a>",
"<a href=\"http://www.nomadphotoexpeditions.com/photo-tours/ethiopia\" target=\"_blank\"><img src=\"http://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-ETHIOPIA.jpg\" width=\"\" height=\"\" alt=\"Click Here\" title=\"Click Here\" border=\"1\"></a>"
]
randomNumber = Math.random()
var show_mybanners = mybanners[Math.floor(randomNumber * mybanners.length)]
document.write(show_mybanners);</script><br /> <noscript><br /> <a href="http://www.nomadphotoexpeditions.com/photo-tours/ethiopia" target=\"_blank\"><img src="http://www.apogeephoto.com/wp-content/uploads/2017/12/300_250-BLACK-ETHIOPIA.jpg" width="" height="" alt="Click Here" title="Click Here" border="1"></a><br /> </noscript></p></div></div><div id="text-28" class="mh-widget widget_text"><div class="textwidget"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="7213881795"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></div></div><div id="mh_magazine_posts_list-4" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Our Latest Photography Articles</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption"><article class="mh-posts-list-item clearfix post-9315 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques tag-adobe-photoshop-lightroom tag-jimages-com tag-lightroom tag-second-spotlight"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/lightroom-the-second-spotlight/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2017/12/Second-Spotlight-Example-Jim-Austin-Jimages-Apogee-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Techniques</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/lightroom-the-second-spotlight/" title="LIGHTROOM: The Second Spotlight" rel="bookmark"> LIGHTROOM: The Second Spotlight </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 12, 2018</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Being in the spotlight can change everything. Here we&#8217;ll go from stage to screen. For photographer&#8217;s who work in Adobe Photoshop Lightroom, we can illuminate our images with a Second <a class="mh-excerpt-more" href="http://www.apogeephoto.com/lightroom-the-second-spotlight/" title="LIGHTROOM: The Second Spotlight">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-9343 post type-post status-publish format-standard has-post-thumbnail hentry category-travel-photography"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/cairos-optic-nerve-a-photgraphers-viewpoint/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2018/01/LN4A0868-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2018/01/LN4A0868-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2018/01/LN4A0868-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2018/01/LN4A0868-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Travel</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/cairos-optic-nerve-a-photgraphers-viewpoint/" title="Cairo&#8217;s Optic Nerve &#8211; A Photgraphers Viewpoint" rel="bookmark"> Cairo&#8217;s Optic Nerve &#8211; A Photgraphers Viewpoint </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 8, 2018</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>In this article, I discuss the dynamics of social interaction between a photographer (myself) and the public of Cairo, Egypt. I will touch on Cairo’s history and to date political <a class="mh-excerpt-more" href="http://www.apogeephoto.com/cairos-optic-nerve-a-photgraphers-viewpoint/" title="Cairo&#8217;s Optic Nerve &#8211; A Photgraphers Viewpoint">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-9339 post type-post status-publish format-standard has-post-thumbnail hentry category-photography-tips category-travel-photography"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/long-exposure-photography-a-one-shot-wonder-in-brighton/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2018/01/brighton-pier-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2018/01/brighton-pier-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2018/01/brighton-pier-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2018/01/brighton-pier-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Tips</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/long-exposure-photography-a-one-shot-wonder-in-brighton/" title="Long Exposure Photography – A One Shot Wonder In Brighton" rel="bookmark"> Long Exposure Photography – A One Shot Wonder In Brighton </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 4, 2018</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>I was based in Brighton over the Christmas period and managed to grab a few minutes in between festivities to photograph the old West Pier. I’d seen images of the <a class="mh-excerpt-more" href="http://www.apogeephoto.com/long-exposure-photography-a-one-shot-wonder-in-brighton/" title="Long Exposure Photography – A One Shot Wonder In Brighton">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-9322 post type-post status-publish format-standard has-post-thumbnail hentry category-equipment category-techniques"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/3-things-you-should-look-for-in-an-aerial-imagery-company/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2017/12/aerial-photography-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2017/12/aerial-photography-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2017/12/aerial-photography-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Equipment</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/3-things-you-should-look-for-in-an-aerial-imagery-company/" title="3 Things You Should Look For In An Aerial Imagery Company" rel="bookmark"> 3 Things You Should Look For In An Aerial Imagery Company </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 28, 2017</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Aerial imagery, or taking photographs of the ground from the air, is a technology that plays an important role in many industries these days. In agriculture, this technique is used <a class="mh-excerpt-more" href="http://www.apogeephoto.com/3-things-you-should-look-for-in-an-aerial-imagery-company/" title="3 Things You Should Look For In An Aerial Imagery Company">[read more]</a></p></div></div></div></article></div></div><div id="text-36" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Photo Tours &#038; Workshops</span></h4><div class="textwidget"><a href="http://www.apogeephoto.com/worldwide-photography-workshops-and-tours"><img src="http://www.apogeephoto.com/wp-content/uploads/2017/11/tours2.gif"></a></div></div><div id="text-29" class="mh-widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-0933606486023082"
data-ad-slot="7885177391"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="mh_magazine_posts_list-5" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">More Photography Articles</span></h4><div class="mh-posts-list-widget mh-posts-list-hide-caption"><article class="mh-posts-list-item clearfix post-15 post type-post status-publish format-standard has-post-thumbnail hentry category-techniques tag-fibonacci-spiral tag-golden-ratio tag-golden-ratio-in-photography tag-rule-of-thirds tag-spotlight2"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/how-to-use-the-golden-ratio-to-improve-your-photography/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2016/06/12-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="Image of sunrise at Muri Lagoon, Rarotonga, Cook Islands using the Golden Ratio spiral composition by Sarah Vercoe." srcset="http://www.apogeephoto.com/wp-content/uploads/2016/06/12-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2016/06/12-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Techniques</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/how-to-use-the-golden-ratio-to-improve-your-photography/" title="How To Use the Golden Ratio To Improve Your Photography" rel="bookmark"> How To Use the Golden Ratio To Improve Your Photography </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>June 20, 2016</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Learn what the Golden Ratio in photography is, how it compares to the Rule of Thirds and how to use it for photography composition. The Golden Ratio has been used <a class="mh-excerpt-more" href="http://www.apogeephoto.com/how-to-use-the-golden-ratio-to-improve-your-photography/" title="How To Use the Golden Ratio To Improve Your Photography">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-6916 post type-post status-publish format-standard has-post-thumbnail hentry category-travel-photography"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/photographing-the-sights-and-sounds-of-our-mexico/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2016/12/lewis_magicallight.009-1-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2016/12/lewis_magicallight.009-1-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2016/12/lewis_magicallight.009-1-678x509.jpg 678w, http://www.apogeephoto.com/wp-content/uploads/2016/12/lewis_magicallight.009-1-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Travel</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/photographing-the-sights-and-sounds-of-our-mexico/" title="Photographing The Sights and Sounds Of Our Mexico" rel="bookmark"> Photographing The Sights and Sounds Of Our Mexico </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>December 21, 2016</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>Our Mexico is complex; yummy cuisines, mariachi music, centuries-old pyramids, unique indigenous cultures and beautifully lit narrow passageways thru colonial cities. Most people imagine white sandy beaches and turquoise waters <a class="mh-excerpt-more" href="http://www.apogeephoto.com/photographing-the-sights-and-sounds-of-our-mexico/" title="Photographing The Sights and Sounds Of Our Mexico">[read more]</a></p></div></div></div></article><article class="mh-posts-list-item clearfix post-4890 post type-post status-publish format-standard has-post-thumbnail hentry category-photography-for-beginners tag-apogee-photo-magazine tag-color-creative-learning-color-color-wheel-apogee-photo tag-color-scheme tag-color-wheel tag-creative-color tag-great-color tag-jim-austin tag-jimages tag-learning-color tag-learning-creative-color tag-photography-online"><div class="mh-posts-list-thumb"> <a href="http://www.apogeephoto.com/beyond-rgb-learning-creative-color-part-one/"><img width="326" height="245" src="http://www.apogeephoto.com/wp-content/uploads/2016/08/Triad-Orange-Green-Yellow-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://www.apogeephoto.com/wp-content/uploads/2016/08/Triad-Orange-Green-Yellow-326x245.jpg 326w, http://www.apogeephoto.com/wp-content/uploads/2016/08/Triad-Orange-Green-Yellow-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" /> </a><div class="mh-image-caption mh-posts-list-caption"> Beginners</div></div><div class="mh-posts-list-content clearfix"><header class="mh-posts-list-header"><h3 class="mh-posts-list-title"> <a href="http://www.apogeephoto.com/beyond-rgb-learning-creative-color-part-one/" title="Photo Coach: Learning Creative Color, Part One" rel="bookmark"> Photo Coach: Learning Creative Color, Part One </a></h3><div class="mh-meta mh-posts-list-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 8, 2016</span></div></header><div class="mh-posts-list-excerpt clearfix"><div class="mh-excerpt"><p>&#8220;If you ever doubt the power of color, dye all the food on your plate blue. Then try to eat all of it.&#8221; &nbsp; CLICKING WITH CREATIVE COLOR We all <a class="mh-excerpt-more" href="http://www.apogeephoto.com/beyond-rgb-learning-creative-color-part-one/" title="Photo Coach: Learning Creative Color, Part One">[read more]</a></p></div></div></div></article></div></div></aside></div></div><div class="mh-footer-mobile-nav"></div><nav class="mh-footer-nav"><div class="mh-container mh-container-inner clearfix"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-952" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-952"><a href="http://www.apogeephoto.com/contact-us/">Contact Us</a></li><li id="menu-item-953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-953"><a href="http://www.apogeephoto.com/">home</a></li><li id="menu-item-954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-954"><a href="http://www.apogeephoto.com/manuscript-copyright-release-and-usage-agreement/">Manuscript Copyright Release and Usage Agreement</a></li><li id="menu-item-2531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2531"><a href="http://www.apogeephoto.com/advertise/">Advertise</a></li><li id="menu-item-3668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3668"><a href="http://www.apogeephoto.com/terms-of-use/">Terms Of Use</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.apogeephoto.com/write-for-us/">Write For Us</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> © 1995-2016 Apogee Photo Magazine.  All Rights Reserved.  Learn From Hundreds of photography articles</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-right dpsp-shape-rectangular  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.apogeephoto.com%2Flightroom-the-second-spotlight%2F&t=LIGHTROOM%3A+The+Second+Spotlight" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=LIGHTROOM%3A+The+Second+Spotlight&url=http%3A%2F%2Fwww.apogeephoto.com%2Flightroom-the-second-spotlight%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.apogeephoto.com%2Flightroom-the-second-spotlight%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div id="fb-root"></div> <script>(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript' src='http://www.apogeephoto.com/wp-includes/js/comment-reply.min.js'></script> <script async="async" type='text/javascript' src='http://www.apogeephoto.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-3aa1b2430f785b8878b27d99f449c2d7.js' data-minify="1"></script> <script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	var v = !("IntersectionObserver" in w) ? "8.5.2" : "10.3.5";
	s.src = "http://www.apogeephoto.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-v.min.js";
	s.src = s.src.replace( "-v", "-" + v );
	w.lazyLoadOptions = {
		elements_selector: "img, iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));</script> <script type="text/javascript">var sc_project=11034693; 
var sc_invisible=1; 
var sc_security="5b331ed3"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");</script> <noscript><div class="statcounter"><a title="shopify
analytics ecommerce" href="http://statcounter.com/shopify/"
target="_blank"><img class="statcounter"
src="//c.statcounter.com/11034693/0/5b331ed3/1/"
alt="shopify analytics ecommerce"></a></div></noscript>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24610898-1', 'auto');
  ga('send', 'pageview');
setTimeout("_gaq.push(['_trackEvent', '10_seconds', 'read'])",10000);</script> <script type="text/javascript" charset="utf-8" src="//bars.manycontacts.com/5771a2ebfba1dc94100137a2.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515764354 -->